<!doctype html>
<html lang="en-US">
<head>
	<title>Anarchists and/or reactionaries | Nine O`Clock</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Feed" href="http://www.nineoclock.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Comments Feed" href="http://www.nineoclock.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nineoclock.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a0fb4a2abff09dad230e73f1d237ee3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf_css_base-css'  href='http://www.nineoclock.ro/wp-content/plugins/contestfriend/css/cf_base.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/app.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=3a0fb4a2abff09dad230e73f1d237ee3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=3a0fb4a2abff09dad230e73f1d237ee3'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/useful-banner-manager/scripts.js?ver=3a0fb4a2abff09dad230e73f1d237ee3'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"' ' || ' ' || ' ' || ' ' || el.href","url":"1","selector":"#post","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.nineoclock.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nineoclock.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nineoclock.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emergency Department, Red Cross sign protocol, tapping into high cooperation potential' href='http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/' />
<link rel='next' title='Iohannis recalls four ambassadors, including the ambassador to China' href='http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/' />

<link rel="canonical" href="http://www.nineoclock.ro/anarchists-andor-reactionaries/" />
<link rel='shortlink' href='http://www.nineoclock.ro/?p=166530' />
<link rel="alternate" type="application/json+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fanarchists-andor-reactionaries%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fanarchists-andor-reactionaries%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/extrawatch.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/jdownloadurl.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/heatmap/heatmap.js'></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-86035359-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nineoclock.ro/?wordfence_logHuman=1&hid=2372493803CEFD93DF1A0EBD13F8D348');
</script>		</head>
<body class="single single-post postid-166530 single-format-standard " data-url="http://www.nineoclock.ro">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-meniu-top" class="sf-menu"><li id="menu-item-146311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li id="menu-item-146310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li id="menu-item-146312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li id="menu-item-146314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/nineoclockromania?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
																													</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-meniu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="three columns hide-for-small">
			<a href="http://www.accuweather.com/en/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1459244291906" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1459244291906"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
		</div>
		<div class="six columns logo">
											
				<a href="http://www.nineoclock.ro" class="hide-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" class="logoimg" alt="Nine O`Clock" /></a>
									<a href="http://www.nineoclock.ro" class="show-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" alt="Nine O`Clock" /></a>
										2016/12/20 20:01:02 
		<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&amp;c=20&amp;mc=click&amp;pli=19515841&amp;PluID=0&amp;ord=[timestamp]"><img src="http://www.nineoclock.ro/wp-content/uploads/2016/11/VDF_Business_Score_728x90.gif" alt="vdf_business_score_728x90" width="728" height="90" class="alignnone size-full wp-image-165569" /></a></div>
		<div class="three columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.nineoclock.ro/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-header-menu" class="mega-menu sf-menu"><li id="menu-item-146275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146275"><a href="http://www.nineoclock.ro/">Home</a></li>
<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="http://www.nineoclock.ro/category/politics/">Politics</a></li>
<li id="menu-item-146293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146293"><a href="http://www.nineoclock.ro/category/editorial/">Editorial</a></li>
<li id="menu-item-146285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146285"><a href="http://www.nineoclock.ro/category/economy/">ECONOMY</a>
<ul class="sub-menu">
	<li id="menu-item-146284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146284"><a href="http://www.nineoclock.ro/category/business/">Business</a></li>
	<li id="menu-item-146288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146288"><a href="http://www.nineoclock.ro/category/economy/companies/">COMPANIES</a></li>
	<li id="menu-item-146290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146290"><a href="http://www.nineoclock.ro/category/economy/financebanking/">FINANCE&#038;BANKING</a></li>
	<li id="menu-item-146291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146291"><a href="http://www.nineoclock.ro/category/economy/investments/">INVESTMENTS</a></li>
	<li id="menu-item-146292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146292"><a href="http://www.nineoclock.ro/category/economy/markets/">MARKETS</a></li>
	<li id="menu-item-146289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146289"><a href="http://www.nineoclock.ro/category/economy/energy/">ENERGY</a></li>
	<li id="menu-item-146286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146286"><a href="http://www.nineoclock.ro/category/economy/agriculture/">AGRICULTURE</a></li>
</ul>
</li>
<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="http://www.nineoclock.ro/category/it-technology/">IT &#038; TECHNOLOGY</a></li>
<li id="menu-item-146300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146300"><a href="http://www.nineoclock.ro/category/social-health/">SOCIAL &#038; HEALTH</a>
<ul class="sub-menu">
	<li id="menu-item-146303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146303"><a href="http://www.nineoclock.ro/category/social-health/social/">Social</a></li>
	<li id="menu-item-146301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146301"><a href="http://www.nineoclock.ro/category/social-health/education/">EDUCATION</a></li>
	<li id="menu-item-146302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146302"><a href="http://www.nineoclock.ro/category/social-health/health/">HEALTH</a></li>
</ul>
</li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146305"><a href="http://www.nineoclock.ro/category/supplements/">Supplements</a></li>
<li id="menu-item-146304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146304"><a href="http://www.nineoclock.ro/category/sports/">Sports</a></li>
<li id="menu-item-146277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146277"><a href="http://www.nineoclock.ro/category/culture/">Arts &#038; Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-146282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146282"><a href="http://www.nineoclock.ro/category/culture/movies/">MOVIES</a></li>
	<li id="menu-item-146279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146279"><a href="http://www.nineoclock.ro/category/culture/concerts/">CONCERTS</a></li>
	<li id="menu-item-146283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146283"><a href="http://www.nineoclock.ro/category/culture/theatres/">THEATRES</a></li>
	<li id="menu-item-146278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146278"><a href="http://www.nineoclock.ro/category/culture/books/">BOOKS</a></li>
	<li id="menu-item-146281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146281"><a href="http://www.nineoclock.ro/category/culture/fashion/">FASHION</a></li>
	<li id="menu-item-146280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146280"><a href="http://www.nineoclock.ro/category/culture/exhibitions/">EXHIBITIONS</a></li>
</ul>
</li>
<li id="menu-item-146306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146306"><a href="http://www.nineoclock.ro/category/travel/">TRAVEL</a></li>
<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="http://www.nineoclock.ro/category/expats-life/">EXPATS LIFE</a></li>
<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="http://www.nineoclock.ro/category/media/">MEDIA</a></li>
<li id="menu-item-146294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146294"><a href="http://www.nineoclock.ro/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-146295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146295"><a href="http://www.nineoclock.ro/category/events/">Events</a></li>
<li id="menu-item-146276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146276"><a href="http://www.nineoclock.ro/category/articles-in-romanian/">EDITORIALS IN ROMANIAN</a></li>
<li id="menu-item-146307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146307"><a href="http://www.nineoclock.ro/category/world/">World</a></li>
<li id="menu-item-147808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147808"><a href="http://www.nineoclock.ro/category/defence/">DEFENCE</a></li>
<li id="menu-item-147809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147809"><a href="http://www.nineoclock.ro/category/diplomacy/">DIPLOMACY</a></li>
<li id="menu-item-147810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147810"><a href="http://www.nineoclock.ro/category/romanian-diaspora/">ROMANIAN DIASPORA</a></li>
<li id="menu-item-147811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147811"><a href="http://www.nineoclock.ro/category/science/">SCIENCE</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Breaking News</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/gas-imports-up-720-percent-in-first-ten-months-production-down-13-9-percent/" rel="bookmark">Gas imports up 720 percent in first ten months, production down 13.9 percent</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/" rel="bookmark">Iohannis recalls four ambassadors, including the ambassador to China</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/anarchists-andor-reactionaries/" rel="bookmark">Anarchists and/or reactionaries</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/" rel="bookmark">Emergency Department, Red Cross sign protocol, tapping into high cooperation potential</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/the-social-kindergarten-vouchers-market-tends-towards-60-of-potential/" rel="bookmark">The social kindergarten vouchers market tends towards 60% of potential</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/mapn-ceremonies-in-memory-of-heroes-fallen-for-1989-revolution-victory/" rel="bookmark">MApN: Ceremonies in memory of heroes fallen for 1989 Revolution victory</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.nineoclock.ro">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/editorial/" title="Editorial">Editorial</a></li><li><i class="fa fa-angle-right"></i> Anarchists and/or reactionaries</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-166530 type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-anarchists-andor-reactionaries" id="post-166530">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/sergiu-moroianu-clotilde-armand-1000x600-938x535.jpg" class="attachment-single size-single wp-post-image" alt="sergiu-moroianu-clotilde-armand-1000x600" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.nineoclock.ro/category/editorial/" class="boxed" title="Editorial" style="background:#1a56af;">Editorial</a></aside>
		  	<h1>Anarchists and/or reactionaries</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.nineoclock.ro/author/catalin-bogdan/" title="Posts by catalin.bogdan" rel="author">catalin.bogdan</a></strong></li>
		  		<li>&bull;  &nbsp; December 20, 2016 at 6:55 pm</li>
				<li>4 views</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://0.gravatar.com/avatar/0ab64143d6fef9a8f842b1f138e8d6f4?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/0ab64143d6fef9a8f842b1f138e8d6f4?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.nineoclock.ro/author/catalin-bogdan/" title="Posts by catalin.bogdan" rel="author">catalin.bogdan</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="166530">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.nineoclock.ro/tag/anarchists-andor-reactionaries/" class="tag-link">Anarchists and/or reactionaries</a>		</div>
		</aside>		  	<p>Sergiu Moroianu has been excluded from USR after he attacked, suddenly and brutally, the head of the party’s campaign Matei Paun, making him responsible for the electoral failure. Moroianu, a mathematician educated at MIT, is best known as the husband of the former candidate for Mayor of the 1st District of Bucharest, Clotilde Armand (photo) .</p>
<p>The situation itself doesn’t have anything special. Let’s note first that USR has recorded a good score, especially it’s a freshman in politics. An even better result would have been artificial and misleading, and the popularity that was too easily obtained would have been risking to deflate shortly, like a big soap bubble. Secondly, controversies are more than natural in a party with aspirations. We should actually deem suspicious those parties without serious internal debates and contestations for a long time. But what does USR tell us about Moroianu’s behavior? It tells us that there are more directions, and in some cases there is a significant level of incompatibility between them.</p>
<p>Beyond these unproved accuses related to the use of money in the campaign, Moroianu accused the party of associating with the LGBT agenda or with the tycoon George Soros’s agenda. The latest accusation is all the more surprising as it seems to be converging to the most fantastic aberrations of the political opponents, going to claiming that the fire at the Colectiv club was a part of an occult plan of undermining the Ponta Government or that PM Dacian Ciolos is Soros’s illegitimate son.</p>
<p>It’s true that Moroianu doesn’t go so far, but it’s obvious that he’s not a supporter of the “Soros culture”. Because that’s what’s about: a cultural war. An interview published on the religious website “The Orthodox Word” clarifies us somehow about the mathematician’s opinions. The website itself promotes a very traditional Orthodoxy and it wars against various values of today’s world. It is not only anti-ecumenical, but it also promotes an anti-modernist, anti-secular and anti-occidental reaction.</p>
<p>But this anti-occidental direction is a selective one, because, for instance, it supports the new elected President Donald Trump, because, among others, he has a speech favorable to the Christian revanchism, to which the website’s managers subscribe. Moroianu creates the impression of an assumed Christianity, and his main enemy seems to be… the television. Not only as a vector of an education not corresponding to the traditional Christian values, but also as an evil thing itself – a common position among the Romanian Christians.</p>
<p>In other words, the TV is more an invention of the devil. Moroianu is also bothered by the anarchic trend of the moment. He thinks that the cursed 80s of Ceausescu’s era should be reassessed. His speech is allegedly patriotic – besides, he repeatedly invokes his irrevocable desire to live in Romania, after prolonged studies abroad -, as well as favorable “to the order”. This last issue seems to have been decisive in the conflict with other USR members. This party took advantage from the successive protest movements that developed in the recent years, culminating with those who forced Ponta to leave the power. One of the most successful causes was, all this time, the protest against the gold exploitation at Rosia Montana, and the protest gathered opponents of the project aligned to various trends. Some of them were mainly ecologist, trying to stop a possible natural disaster.</p>
<p>Others were nationalist, upset because &#8220;foreigners&#8221; will benefit from our wealth. Others were mainly anarchist, willing to undermine the power of the state. Others were anti-capitalist, promoting the opposition to exploitations in the favor of a privileged minority. Sergiu Moroianu fights now mainly against the anarchist trend, in particular in the name of a traditional order of the world. We can guess that it’s rather a theological perspective; however, it’s a traditionalist one, which involves, for instance, only heterosexual relations as natural relations. It leads to the refusal of a culture that accepts LGBT values. It also leads to the refusal of what is seen, from a conspiratorial view, as an occult attack to the Christian values. George Soros seems to be the ideal person to be demonized. Let’s not forget that the tycoon is Putin’s Russia official opponent, since the activities of the NGOs financed by him are prohibited. Besides, Vladimir Putin is the idol of many Orthodox people across the world, as well as the idol of many of the most reactionary political movements.</p>
<p>We can also notice in Moroianu’s speech a theme which is dear to the conservatives of yesterday and today, and to the extreme right-wing in particular: the cultural corruption. In a slightly masked manner, the mathematician, who is an adept of the education through classical music, deplores the “Afro-American” and “oriental-Balkan” influences – he probably refers to the “lascivious” and teased dances coming from beyond the Ocean and to the rhythms that are specific to the cultures influenced by Islam. However, this kind of positions can also be found at the supporters of other nationalist parties of today.</p>
<p>But in USR’s case, the left-wing component is pretty obvious, while the reactionary-Orthodox one is more discrete. The end of the story stays as an evidence: Sergiu Moroianu is that excluded one, and not one of his opponents. As for the future, the various groups may either strengthen the cooperation on the segments that unify them, or accentuate the differences, possibly going to rupture.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script>if(typeof total_share_obj=="undefined"){
    				total_share_obj = {};
    			} 
    			total_share_obj["#indeed_sm_wrap_1875"]=0;jQuery(document).ready(function(){items_str = "facebook,twitter,google,pinterest,linkedin,print,email";
			items_arr = items_str.split(",");
				ism_load_counts_from_db(items_arr, 'http://www.nineoclock.ro/anarchists-andor-reactionaries/', '#indeed_sm_wrap_1875', 1);
				ism_save_share_counts = 1;
				});jQuery(document).ready(function(){
					fc_items_str = "twitter,tumblr";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'http://www.nineoclock.ro/anarchists-andor-reactionaries/', '#indeed_sm_wrap_1875', 1);
			  });</script><style>#indeed_sm_wrap_1875{top : 20px;left : 20px;}#indeed_sm_wrap_1875 .ism_item{}#indeed_sm_wrap_1875 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-content-display" id="indeed_sm_wrap_1875" style="" ><div id="fb_desc-3611" data-ism_description="Sergiu Moroianu has been excluded from USR after he attacked, suddenly and brutally, the head of the party’s campaign Matei Paun, making him responsible for the electoral failure. Moroianu, a mathematician educated at MIT, is best known as the husband of the former candidate for Mayor of the 1st District ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://www.nineoclock.ro/anarchists-andor-reactionaries/&amp;title=Anarchists%20and%2For%20reactionaries&amp;description=Sergiu Moroianu has been excluded from USR after he attacked, suddenly and brutally, the head of the party’s campaign Matei Paun, making him responsible for the electoral failure. Moroianu, a mathematician educated at MIT, is best known as the husband of the former candidate for Mayor of the 1st District ..." id="pin_hide_info_2734"/><input type="hidden" value="http://www.nineoclock.ro/wp-content/uploads/2016/12/sergiu-moroianu-clotilde-armand-1000x600-150x150.jpg" id="pin_default_feat_img_2734" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI_afterAction('http://www.nineoclock.ro/anarchists-andor-reactionaries/','Anarchists%20and%2For%20reactionaries', '#fb_desc-3611', 'ism_after_share_128', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_open_window('https://twitter.com/intent/tweet?text=Anarchists%20and%2For%20reactionaries http://www.nineoclock.ro/anarchists-andor-reactionaries/ %40Nine OClock', 700, 313, 'ism_after_share_128');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_open_window('https://plus.google.com/share?url=http://www.nineoclock.ro/anarchists-andor-reactionaries/', 700, 313, 'ism_after_share_128');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp_afterAction(2734, 'ism_after_share_128');ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><span class="ism_share_counts pinterest_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_open_window('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nineoclock.ro/anarchists-andor-reactionaries/&title=Anarchists%20and%2For%20reactionaries&summary=Sergiu Moroianu has been excluded from USR after he attacked, suddenly and brutally, the head of the party’s campaign Matei Paun, making him responsible for the electoral failure. Moroianu, a mathematician educated at MIT, is best known as the husband of the former candidate for Mayor of the 1st District ...', 700, 450, 'ism_after_share_128');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><span class="ism_share_label">Linkedin</span><span class="ism_share_counts linkedin_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.tumblr_share_count', 'tumblr', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_open_window('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nineoclock.ro%2Fanarchists-andor-reactionaries%2F&name=Anarchists%20and%2For%20reactionaries&description=Sergiu Moroianu has been excluded from USR after he attacked, suddenly and brutally, the head of the party’s campaign Matei Paun, making him responsible for the electoral failure. Moroianu, a mathematician educated at MIT, is best known as the husband of the former candidate for Mayor of the 1st District ...', 700, 530, 'ism_after_share_128');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tumblr"><i class="fa-ism fa-tumblr-ism"></i><span class="ism_share_label">Tumblr</span><span class="ism_share_counts tumblr_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPrintFriendlyCount('http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_fake_increment('.print_share_count', 'print', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_open_window('http://www.printfriendly.com/print/?source=site&url=http://www.nineoclock.ro/anarchists-andor-reactionaries/', 1040, 600, 'ism_after_share_128');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><span class="ism_share_label">Print</span><span class="ism_share_counts print_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');ism_fake_increment('.email_share_count', 'email', 'http://www.nineoclock.ro/anarchists-andor-reactionaries/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-mail</span><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a><div class="ism_total_share ism_dark" style="display: inline-block;"><div class="ism_tc_label">Total</div><span class="ism_tc_count ">0</span><div class="ism_tc_sublabel">Shares</div></div></div><div class="ism_after_share_wrapper" id="wrapper-ism_after_share_128" style="display: none;"><div class="ism_after_share_box" id="ism_after_share_128" style="top: 20%;left: calc( 50% - 250px);max-width:  500px;min-height: 200px;display: none;"><div class="ism_top_after_share"> Thanks for Sharing</div><div class="ism_close_after_share" onclick="ismas_close_popup('ism_after_share_128');"></div><div class="ism_after_share_above_content"></div></div></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/crucea-rosie-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="????????????????????????????????????" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/" title="Emergency Department, Red Cross sign protocol, tapping into high cooperation potential">Emergency Department, Red Cross sign protocol,...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="500" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/iohannis-la-birou2-752x500.jpg" class="attachment-slider size-slider wp-post-image" alt="iohannis-la-birou2" srcset="http://www.nineoclock.ro/wp-content/uploads/2016/12/iohannis-la-birou2.jpg 752w, http://www.nineoclock.ro/wp-content/uploads/2016/12/iohannis-la-birou2-300x199.jpg 300w, http://www.nineoclock.ro/wp-content/uploads/2016/12/iohannis-la-birou2-284x190.jpg 284w" sizes="(max-width: 752px) 100vw, 752px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/" title="Iohannis recalls four ambassadors, including the ambassador to China">Iohannis recalls four ambassadors, including the...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-111167">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/monopoly-on-good-ideas/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/monopoly-on-good-ideas/" rel="bookmark">Monopoly on good ideas</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-137885">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/imperative-or-student-responsibility/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/imperative-or-student-responsibility/" rel="bookmark">Imperative or student responsibility</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-155771">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/is-turkey-isolated-i/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2016/03/turcia-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="turcia" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/is-turkey-isolated-i/" rel="bookmark">Is Turkey isolated? (I)</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #1a56af;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #1a56af;"><a href="http://www.nineoclock.ro/category/editorial/" style="color: #1a56af;">MORE IN Editorial</a></aside>
				<h3>Looking for a change</h3>
				<a href="http://www.nineoclock.ro/looking-for-a-change/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
				<div id="recent-posts-5" class="widget cf widget_recent_entries">		<h6>Recent Posts</h6>		<ul>
					<li>
				<a href="http://www.nineoclock.ro/gas-imports-up-720-percent-in-first-ten-months-production-down-13-9-percent/">Gas imports up 720 percent in first ten months, production down 13.9 percent</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/">Iohannis recalls four ambassadors, including the ambassador to China</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/anarchists-andor-reactionaries/">Anarchists and/or reactionaries</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/">Emergency Department, Red Cross sign protocol, tapping into high cooperation potential</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/the-social-kindergarten-vouchers-market-tends-towards-60-of-potential/">The social kindergarten vouchers market tends towards 60% of potential</a>
						</li>
				</ul>
		</div>		<div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/termometru-canicula-cod-rosu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="termometru canicula cod rosu" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes" class="postlink">Romania, the country of problematic codes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/31/">Jul 31, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146987">
						<i class="fa fa-heart-o"></i> <span class="count">282</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/carmen-iohannis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="carmen iohannis" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady" class="postlink">The First Lady</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/20/">Jul 20, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146429">
						<i class="fa fa-heart-o"></i> <span class="count">279</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/09/catuse1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="catuse" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?" class="postlink">Coruptii de azi, candidatii de maine ?</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/09/11/">Sep 11, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="148855">
						<i class="fa fa-heart-o"></i> <span class="count">273</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/11/lumanari1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lumanari" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania" class="postlink">Romania&#8217;s revolt against Romania</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/11/12/">Nov 12, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="151591">
						<i class="fa fa-heart-o"></i> <span class="count">260</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/08/ponta2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ponta" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta" class="postlink">Mostenirea Guvernului Ponta</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/08/04/">Aug 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="147264">
						<i class="fa fa-heart-o"></i> <span class="count">247</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/gas-imports-up-720-percent-in-first-ten-months-production-down-13-9-percent/" rel="bookmark" title="Gas imports up 720 percent in first ten months, production down 13.9 percent"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/conducta-gaze-import-Gazprom-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="conducta-gaze-import-gazprom" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/gas-imports-up-720-percent-in-first-ten-months-production-down-13-9-percent/" rel="bookmark" title="Gas imports up 720 percent in first ten months, production down 13.9 percent" class="postlink">Gas imports up 720 percent in first ten months, production down 13.9 percent</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/12/20/">Dec 20, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="166533">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/" rel="bookmark" title="Iohannis recalls four ambassadors, including the ambassador to China"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/iohannis-la-birou2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="iohannis-la-birou2" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/iohannis-recalls-four-ambassadors-including-the-ambassador-to-china/" rel="bookmark" title="Iohannis recalls four ambassadors, including the ambassador to China" class="postlink">Iohannis recalls four ambassadors, including the ambassador to China</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/12/20/">Dec 20, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="166532">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/anarchists-andor-reactionaries/" rel="bookmark" title="Anarchists and/or reactionaries"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/sergiu-moroianu-clotilde-armand-1000x600-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="sergiu-moroianu-clotilde-armand-1000x600" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/anarchists-andor-reactionaries/" rel="bookmark" title="Anarchists and/or reactionaries" class="postlink">Anarchists and/or reactionaries</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/12/20/">Dec 20, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="166530">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/" rel="bookmark" title="Emergency Department, Red Cross sign protocol, tapping into high cooperation potential"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/crucea-rosie-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="????????????????????????????????????" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/emergency-department-red-cross-sign-protocol-tapping-into-high-cooperation-potential/" rel="bookmark" title="Emergency Department, Red Cross sign protocol, tapping into high cooperation potential" class="postlink">Emergency Department, Red Cross sign protocol, tapping into high cooperation potential</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/12/20/">Dec 20, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="166528">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/the-social-kindergarten-vouchers-market-tends-towards-60-of-potential/" rel="bookmark" title="The social kindergarten vouchers market tends towards 60% of potential"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/pag-8-tichete-gradinita-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pag-8-tichete-gradinita" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/the-social-kindergarten-vouchers-market-tends-towards-60-of-potential/" rel="bookmark" title="The social kindergarten vouchers market tends towards 60% of potential" class="postlink">The social kindergarten vouchers market tends towards 60% of potential</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/12/20/">Dec 20, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="166526">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9233">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9233">GeneEarp9518</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">LeoraMenendez5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">LavernCcv623</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">BeatrisBalfe</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">MaritaBurhop5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsor-3" class="widget cf widget_sponsor"><h6>Advertising</h6><a href="http://www.tarom.ro/en/destinations/madrid//?_d=otp&_a=mad" target="_blank"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/banner_iunie_nine-oclock-IAS-MAD.jpg" /></a></div><div id="fblikebox-3" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nineoclockromania?fref=ts&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="calendar-6" class="widget cf widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nineoclock.ro/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.nineoclock.ro/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://www.nineoclock.ro/2016/12/03/" aria-label="Posts published on December 3, 2016">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/12/05/" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://www.nineoclock.ro/2016/12/06/" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://www.nineoclock.ro/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://www.nineoclock.ro/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://www.nineoclock.ro/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://www.nineoclock.ro/2016/12/10/" aria-label="Posts published on December 10, 2016">10</a></td><td><a href="http://www.nineoclock.ro/2016/12/11/" aria-label="Posts published on December 11, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://www.nineoclock.ro/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://www.nineoclock.ro/2016/12/14/" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://www.nineoclock.ro/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://www.nineoclock.ro/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td>17</td><td><a href="http://www.nineoclock.ro/2016/12/18/" aria-label="Posts published on December 18, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td id="today"><a href="http://www.nineoclock.ro/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="latestcategory-10" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #dd3333">Events</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/more-than-20-public-figures-pedal-to-support-children-with-autism/" rel="bookmark" title="More than 20 public figures pedal to support children with autism">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/pag-8-autism-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="pag-8-autism" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/more-than-20-public-figures-pedal-to-support-children-with-autism/" rel="bookmark" title="More than 20 public figures pedal to support children with autism" class="postlink">More than 20 public figures pedal to support children with autism</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/princess-margareta-at-soiree-of-diplomatic-corps-historical-moment-celebrating-150th-anniversary-of-romanian-royal-diplomacy/" rel="bookmark" title="Princess Margareta at Soiree of Diplomatic Corps: Historical moment celebrating 150th anniversary of Romanian royal diplomacy" class="postlink">Princess Margareta at Soiree of Diplomatic Corps: Historical moment celebrating 150th anniversary of Romanian royal diplomacy</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/150-years-jubilee-of-royal-house-celebrated-in-chisinau/" rel="bookmark" title="150 years Jubilee of Royal House celebrated in Chisinau" class="postlink">150 years Jubilee of Royal House celebrated in Chisinau</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/culture-education-and-health-projects-included-in-the-centenary-program-of-wwi-and-great-union/" rel="bookmark" title="Culture, education and health projects included in the Centenary Program of WWI and Great Union" class="postlink">Culture, education and health projects included in the Centenary Program of WWI and Great Union</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/royal-family-to-ride-royal-train-100-years-after-capital-relocation-from-bucharest-to-iasi/" rel="bookmark" title="Royal Family to ride Royal Train 100 years after capital relocation from Bucharest to Iasi" class="postlink">Royal Family to ride Royal Train 100 years after capital relocation from Bucharest to Iasi</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			    	<div id="latestcategory-7" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #222">Politics</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/dobrovolschi-president-iohannis-agrees-to-receive-psd-and-alde-together-at-consultations/" rel="bookmark" title="Dobrovolschi: President Iohannis agrees to receive PSD and ALDE together at consultations">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/dobrovolschi-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="dobrovolschi" srcset="http://www.nineoclock.ro/wp-content/uploads/2016/12/dobrovolschi-293x170.jpg 293w, http://www.nineoclock.ro/wp-content/uploads/2016/12/dobrovolschi-938x540.jpg 938w" sizes="(max-width: 293px) 100vw, 293px" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/dobrovolschi-president-iohannis-agrees-to-receive-psd-and-alde-together-at-consultations/" rel="bookmark" title="Dobrovolschi: President Iohannis agrees to receive PSD and ALDE together at consultations" class="postlink">Dobrovolschi: President Iohannis agrees to receive PSD and ALDE together at consultations</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/victor-ponta-asked-whether-he-wants-to-be-lower-chamber-speaker-im-not-asking-for-any-office-not-refusing-any-office/" rel="bookmark" title="Victor Ponta asked whether he wants to be Lower Chamber Speaker: I’m not asking for any office, not refusing any office" class="postlink">Victor Ponta asked whether he wants to be Lower Chamber Speaker: I’m not asking for any office, not refusing any office</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/traian-basescu-returns-to-parliament-after-a-16-year-break-which-is-the-first-law-he-wants-to-initiate/" rel="bookmark" title="Traian Basescu returns to Parliament after a 16-year break: Which is the first law he wants to initiate" class="postlink">Traian Basescu returns to Parliament after a 16-year break: Which is the first law he wants to initiate</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/nicusor-dan-i-want-to-be-usrs-parliamentary-group-leader-usr-mps-to-rent-apartments-instead-of-booking-hotel-rooms/" rel="bookmark" title="Nicusor Dan: I want to be USR’s parliamentary group leader. USR MPs to rent apartments instead of booking hotel rooms" class="postlink">Nicusor Dan: I want to be USR’s parliamentary group leader. USR MPs to rent apartments instead of booking hotel rooms</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/liviu-dragneas-response-to-liberals-overture-to-invalidate-his-mp-mandate-psd-can-demand-same-for-some-pnl-mandates-too/" rel="bookmark" title="Liviu Dragnea’s response to Liberals’ overture to invalidate his MP mandate: PSD can demand same for some PNL mandates too" class="postlink">Liviu Dragnea’s response to Liberals’ overture to invalidate his MP mandate: PSD can demand same for some PNL mandates too</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			        <div id="latestcategory-9" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #1e73be">JUSTICE</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/unprecedented-records-with-dna-prosecutors-made-public-by-sebastian-ghita-how-pressures-are-made-to-denounce-dragnea/" rel="bookmark" title="Unprecedented records with DNA prosecutors, made public by Sebastian Ghita: How pressures are made to denounce Dragnea">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/12/pag-3-inregistrari-ghita-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="pag-3-inregistrari-ghita" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/unprecedented-records-with-dna-prosecutors-made-public-by-sebastian-ghita-how-pressures-are-made-to-denounce-dragnea/" rel="bookmark" title="Unprecedented records with DNA prosecutors, made public by Sebastian Ghita: How pressures are made to denounce Dragnea" class="postlink">Unprecedented records with DNA prosecutors, made public by Sebastian Ghita: How pressures are made to denounce Dragnea</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/dna-asks-for-executing-punihments-for-alina-bica-serban-pop-and-hora-simu-in-the-corruption-file/" rel="bookmark" title="DNA asks for executory punihments for Alina Bica, Serban Pop and Hora Simu, in the corruption file" class="postlink">DNA asks for executory punihments for Alina Bica, Serban Pop and Hora Simu, in the corruption file</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ccr-law-removing-102-fees-and-taxes-is-constitutional/" rel="bookmark" title="CCR: Law removing 102 fees and taxes is constitutional" class="postlink">CCR: Law removing 102 fees and taxes is constitutional</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/augustin-lazar-on-the-hexi-pharma-case-well-give-a-solution-by-the-end-of-2016-or-early-in-2017/" rel="bookmark" title="Augustin Lazar on the Hexi Pharma case: We’ll give a solution by the end of 2016 or early in 2017" class="postlink">Augustin Lazar on the Hexi Pharma case: We’ll give a solution by the end of 2016 or early in 2017</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/olguta-vasilescus-file-returns-to-dna-for-the-second-time/" rel="bookmark" title="Olguta Vasilescu’s file, returns to DNA for the second time" class="postlink">Olguta Vasilescu’s file, returns to DNA for the second time</a></li>
	               		</ul></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="twelve columns" style="text-align:center;">
					<p><a href="/nineoclock/copyright">COPYRIGHT </a>© 2015 - Nineoclock . All Rights Reserved |  <a title="Creare site , web design, pret site, firma web design" href="http://www.amigio.ro" target="_blank">Creare Site</a>: <a title="web design, creare site, optimizare seo, hosting, creare spot publicitar, realizare logo, creare magazin online, email marketing" href="http://www.amigioexclusiv.ro" target="_blank">AmiGio</a>	 </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<p>NINE O’CLOCK The Web Edition - Your First English Language Daily [e]Newspaper in Romania </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<div class="menu"><ul><li class="page_item page-item-155158"><a href="http://www.nineoclock.ro/nine-oclock25years-awards-gala/">“Nine O’Clock 25 Years Awards” Gala</a></li><li class="page_item page-item-101682"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li><li class="page_item page-item-101684"><a href="http://www.nineoclock.ro/contact/">Contact</a></li><li class="page_item page-item-150328"><a href="http://www.nineoclock.ro/contest/">CONTEST</a></li><li class="page_item page-item-101686"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li><li class="page_item page-item-146173"><a href="http://www.nineoclock.ro/">Home</a></li><li class="page_item page-item-101694"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li></ul></div>
				</div><br/>
				<div class="twelve columns" style="text-align:center; padding-top:15px;">
				<!-- BEGIN trafic.ro code v2.0 -->
                    <script type="text/javascript">t_rid="nineoclockro";</script>
                    <script src="http://storage.trafic.ro/js/trafic.js" type="text/javascript"></script>
                    <noscript><a href="http://www.trafic.ro/top/?rid=nineoclockro">
                    <img src="http://log.trafic.ro/cgi-bin/pl.dll?rid=nineoclockro"
                    border=0 alt="trafic ranking"></a></noscript>
                    <!-- END trafic.ro code v2.0 -->

				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php","post_id":"166530"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/wp-embed.min.js?ver=3a0fb4a2abff09dad230e73f1d237ee3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/www.nineoclock.ro";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.476 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-20 19:01:03 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->