<!doctype html>
<html lang="en-US">
<head>
	<title>CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235 | Nine O`Clock</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Feed" href="http://www.nineoclock.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Comments Feed" href="http://www.nineoclock.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nineoclock.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf_css_base-css'  href='http://www.nineoclock.ro/wp-content/plugins/contestfriend/css/cf_base.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/app.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/useful-banner-manager/scripts.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"' ' || ' ' || ' ' || ' ' || el.href","url":"1","selector":"#post","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.nineoclock.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nineoclock.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nineoclock.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments' href='http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/' />
<link rel='next' title='AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs' href='http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/' />

<link rel="canonical" href="http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/" />
<link rel='shortlink' href='http://www.nineoclock.ro/?p=174498' />
<link rel="alternate" type="application/json+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fcnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fcnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/extrawatch.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/jdownloadurl.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/heatmap/heatmap.js'></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-86035359-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nineoclock.ro/?wordfence_logHuman=1&hid=C66200A1F4E924CF5DDEDA173504CD70');
</script>		</head>
<body class="post-template-default single single-post postid-174498 single-format-standard " data-url="http://www.nineoclock.ro">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-meniu-top" class="sf-menu"><li id="menu-item-146311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li id="menu-item-146310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li id="menu-item-146312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li id="menu-item-146314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/nineoclockromania?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
																													</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-meniu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="three columns hide-for-small">
			<a href="http://www.accuweather.com/en/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1459244291906" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1459244291906"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
		</div>
		<div class="six columns logo">
											
				<a href="http://www.nineoclock.ro" class="hide-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" class="logoimg" alt="Nine O`Clock" /></a>
									<a href="http://www.nineoclock.ro" class="show-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" alt="Nine O`Clock" /></a>
										2017/08/30 12:35:57 
		</div>
		<div class="three columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.nineoclock.ro/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-header-menu" class="mega-menu sf-menu"><li id="menu-item-146275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-146275"><a href="http://www.nineoclock.ro/">Home</a></li>
<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="http://www.nineoclock.ro/category/politics/">Politics</a></li>
<li id="menu-item-146293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146293"><a href="http://www.nineoclock.ro/category/editorial/">Editorial</a></li>
<li id="menu-item-146285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146285"><a href="http://www.nineoclock.ro/category/economy/">ECONOMY</a>
<ul class="sub-menu">
	<li id="menu-item-146284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146284"><a href="http://www.nineoclock.ro/category/business/">Business</a></li>
	<li id="menu-item-146288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146288"><a href="http://www.nineoclock.ro/category/economy/companies/">COMPANIES</a></li>
	<li id="menu-item-146290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146290"><a href="http://www.nineoclock.ro/category/economy/financebanking/">FINANCE&#038;BANKING</a></li>
	<li id="menu-item-146291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146291"><a href="http://www.nineoclock.ro/category/economy/investments/">INVESTMENTS</a></li>
	<li id="menu-item-146292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146292"><a href="http://www.nineoclock.ro/category/economy/markets/">MARKETS</a></li>
	<li id="menu-item-146289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146289"><a href="http://www.nineoclock.ro/category/economy/energy/">ENERGY</a></li>
	<li id="menu-item-146286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146286"><a href="http://www.nineoclock.ro/category/economy/agriculture/">AGRICULTURE</a></li>
</ul>
</li>
<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="http://www.nineoclock.ro/category/it-technology/">IT &#038; TECHNOLOGY</a></li>
<li id="menu-item-146300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-146300"><a href="http://www.nineoclock.ro/category/social-health/">SOCIAL &#038; HEALTH</a>
<ul class="sub-menu">
	<li id="menu-item-146303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146303"><a href="http://www.nineoclock.ro/category/social-health/social/">Social</a></li>
	<li id="menu-item-146301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146301"><a href="http://www.nineoclock.ro/category/social-health/education/">EDUCATION</a></li>
	<li id="menu-item-146302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146302"><a href="http://www.nineoclock.ro/category/social-health/health/">HEALTH</a></li>
</ul>
</li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146305"><a href="http://www.nineoclock.ro/category/supplements/">Supplements</a></li>
<li id="menu-item-146304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146304"><a href="http://www.nineoclock.ro/category/sports/">Sports</a></li>
<li id="menu-item-146277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146277"><a href="http://www.nineoclock.ro/category/culture/">Arts &#038; Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-146282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146282"><a href="http://www.nineoclock.ro/category/culture/movies/">MOVIES</a></li>
	<li id="menu-item-146279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146279"><a href="http://www.nineoclock.ro/category/culture/concerts/">CONCERTS</a></li>
	<li id="menu-item-146283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146283"><a href="http://www.nineoclock.ro/category/culture/theatres/">THEATRES</a></li>
	<li id="menu-item-146278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146278"><a href="http://www.nineoclock.ro/category/culture/books/">BOOKS</a></li>
	<li id="menu-item-146281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146281"><a href="http://www.nineoclock.ro/category/culture/fashion/">FASHION</a></li>
	<li id="menu-item-146280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146280"><a href="http://www.nineoclock.ro/category/culture/exhibitions/">EXHIBITIONS</a></li>
</ul>
</li>
<li id="menu-item-146306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146306"><a href="http://www.nineoclock.ro/category/travel/">TRAVEL</a></li>
<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="http://www.nineoclock.ro/category/expats-life/">EXPATS LIFE</a></li>
<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="http://www.nineoclock.ro/category/media/">MEDIA</a></li>
<li id="menu-item-146294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146294"><a href="http://www.nineoclock.ro/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-146295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146295"><a href="http://www.nineoclock.ro/category/events/">Events</a></li>
<li id="menu-item-146276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146276"><a href="http://www.nineoclock.ro/category/articles-in-romanian/">EDITORIALS IN ROMANIAN</a></li>
<li id="menu-item-146307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146307"><a href="http://www.nineoclock.ro/category/world/">World</a></li>
<li id="menu-item-147808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147808"><a href="http://www.nineoclock.ro/category/defence/">DEFENCE</a></li>
<li id="menu-item-147809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147809"><a href="http://www.nineoclock.ro/category/diplomacy/">DIPLOMACY</a></li>
<li id="menu-item-147810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147810"><a href="http://www.nineoclock.ro/category/romanian-diaspora/">ROMANIAN DIASPORA</a></li>
<li id="menu-item-147811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147811"><a href="http://www.nineoclock.ro/category/science/">SCIENCE</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Breaking News</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/president-iohannis-welcomes-egyptian-formin-shoukry-highlights-traditional-romanian-egyptian-ties/" rel="bookmark">President Iohannis welcomes Egyptian ForMin Shoukry, highlights traditional Romanian-Egyptian ties</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/" rel="bookmark">PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/deputy-pm-ciolacu-in-slovakia-romania-as-an-eu-member-state-wants-more-solidarity-and-unity/" rel="bookmark">Deputy PM Ciolacu in Slovakia: Romania, as an EU member state, wants more solidarity and unity</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/" rel="bookmark">AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/" rel="bookmark">CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/" rel="bookmark">JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.nineoclock.ro">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/health/" title="HEALTH">HEALTH</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/social/" title="Social">Social</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/" title="SOCIAL &amp; HEALTH">SOCIAL &amp; HEALTH</a></li><li><i class="fa fa-angle-right"></i> CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-174498 type-post status-publish format-standard has-post-thumbnail hentry category-health category-social category-social-health tag-cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235" id="post-174498">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/pensionari_05-938x535.jpg" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.nineoclock.ro/category/social-health/" class="boxed" title="SOCIAL &amp; HEALTH" style="background:#222;">SOCIAL &amp; HEALTH</a></aside>
		  	<h1>CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong></li>
		  		<li>&bull;  &nbsp; August 30, 2017 at 11:52 am</li>
				<li>10 views</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="174498">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.nineoclock.ro/tag/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/" class="tag-link">CNPP: 4.677 million pensioners at end-July with an average pension of rd EUR 235</a>		</div>
		</aside>		  	<p>Around 4.677 million social insurance pensioners were recorded at the end of July 2017, the average pension being rd EUR 235 (RON 1,070), up by RON 88 as compared to the pension on June 2017 and by RON 139 to the one in the similar period of 2016, according to the data released by the National House of Public Pensions (CNPP) on Wednesday.</p>
<p>The number of the persons retired at the age limit was 3.496 million, of whom over 1.933 women, and the average pension saw RON 1,222.</p>
<p>Partial early retirement in July went to 78,192 persons (RON 794 average pension) and a disability pension was paid to 580,146 persons (average pension worth RON 629), of whom 47,240 persons were paid for 1st degree disability pension (RON 512 average pension).</p>
<p>Survivorship pension was paid to 499,773 persons in July (RON 555 average pension), while a social aid went to 382 pensioners (RON 264).</p>
<script>if(typeof total_share_obj=="undefined"){
    				total_share_obj = {};
    			} 
    			total_share_obj["#indeed_sm_wrap_4008"]=0;jQuery(document).ready(function(){items_str = "facebook,twitter,google,pinterest,linkedin,print,email";
			items_arr = items_str.split(",");
				ism_load_counts_from_db(items_arr, 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/', '#indeed_sm_wrap_4008', 1);
				ism_save_share_counts = 1;
				});jQuery(document).ready(function(){
					fc_items_str = "twitter,tumblr";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/', '#indeed_sm_wrap_4008', 1);
			  });</script><style>#indeed_sm_wrap_4008{top : 20px;left : 20px;}#indeed_sm_wrap_4008 .ism_item{}#indeed_sm_wrap_4008 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-content-display" id="indeed_sm_wrap_4008" style="" ><div id="fb_desc-1894" data-ism_description="Around 4.677 million social insurance pensioners were recorded at the end of July 2017, the average pension being rd EUR 235 (RON 1,070), up by RON 88 as compared to the pension on June 2017 and by RON 139 to the one in the similar period of 2016, according to ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/&amp;title=CNPP%3A%20%204.677%20million%20pensioners%20at%20end-July%20with%20an%20average%20pension%20of%20rd%20EUR%20235&amp;description=Around 4.677 million social insurance pensioners were recorded at the end of July 2017, the average pension being rd EUR 235 (RON 1,070), up by RON 88 as compared to the pension on June 2017 and by RON 139 to the one in the similar period of 2016, according to ..." id="pin_hide_info_4436"/><input type="hidden" value="http://www.nineoclock.ro/wp-content/uploads/2017/08/pensionari_05-150x150.jpg" id="pin_default_feat_img_4436" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI_afterAction('http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/','CNPP%3A%20%204.677%20million%20pensioners%20at%20end-July%20with%20an%20average%20pension%20of%20rd%20EUR%20235', '#fb_desc-1894', 'ism_after_share_661', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_open_window('https://twitter.com/intent/tweet?text=CNPP%3A%20%204.677%20million%20pensioners%20at%20end-July%20with%20an%20average%20pension%20of%20rd%20EUR%20235 http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/ %40Nine OClock', 700, 313, 'ism_after_share_661');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_open_window('https://plus.google.com/share?url=http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/', 700, 313, 'ism_after_share_661');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp_afterAction(4436, 'ism_after_share_661');ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><span class="ism_share_counts pinterest_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_open_window('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/&title=CNPP%3A%20%204.677%20million%20pensioners%20at%20end-July%20with%20an%20average%20pension%20of%20rd%20EUR%20235&summary=Around 4.677 million social insurance pensioners were recorded at the end of July 2017, the average pension being rd EUR 235 (RON 1,070), up by RON 88 as compared to the pension on June 2017 and by RON 139 to the one in the similar period of 2016, according to ...', 700, 450, 'ism_after_share_661');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><span class="ism_share_label">Linkedin</span><span class="ism_share_counts linkedin_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.tumblr_share_count', 'tumblr', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_open_window('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nineoclock.ro%2Fcnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235%2F&name=CNPP%3A%20%204.677%20million%20pensioners%20at%20end-July%20with%20an%20average%20pension%20of%20rd%20EUR%20235&description=Around 4.677 million social insurance pensioners were recorded at the end of July 2017, the average pension being rd EUR 235 (RON 1,070), up by RON 88 as compared to the pension on June 2017 and by RON 139 to the one in the similar period of 2016, according to ...', 700, 530, 'ism_after_share_661');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tumblr"><i class="fa-ism fa-tumblr-ism"></i><span class="ism_share_label">Tumblr</span><span class="ism_share_counts tumblr_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPrintFriendlyCount('http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_fake_increment('.print_share_count', 'print', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_open_window('http://www.printfriendly.com/print/?source=site&url=http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/', 1040, 600, 'ism_after_share_661');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><span class="ism_share_label">Print</span><span class="ism_share_counts print_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');ism_fake_increment('.email_share_count', 'email', 'http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-mail</span><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a><div class="ism_total_share ism_dark" style="display: inline-block;"><div class="ism_tc_label">Total</div><span class="ism_tc_count ">0</span><div class="ism_tc_sublabel">Shares</div></div></div><div class="ism_after_share_wrapper" id="wrapper-ism_after_share_661" style="display: none;"><div class="ism_after_share_box" id="ism_after_share_661" style="top: 20%;left: calc( 50% - 250px);max-width:  500px;min-height: 200px;display: none;"><div class="ism_top_after_share"> Thanks for Sharing</div><div class="ism_close_after_share" onclick="ismas_close_popup('ism_after_share_661');"></div><div class="ism_after_share_above_content"></div></div></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/tudorel-toader1-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/" title="JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, "square" opinion as regards Justice package amendments">JusMin Toader: Justice package amendment bill...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/daniel-barbu-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/" title="AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs">AEP President Barbu meets Jordanian Minister of...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-173921">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/pm-tudose-to-bodog-what-happens-at-health-ministry-could-be-the-object-of-structures-that-are-part-of-the-ministry-psychiatry/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1-284x190.jpg 284w, http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1-300x200.jpg 300w, http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1-768x512.jpg 768w, http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1-1024x683.jpg 1024w, http://www.nineoclock.ro/wp-content/uploads/2017/07/pag-6-tudose-1.jpg 1200w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/pm-tudose-to-bodog-what-happens-at-health-ministry-could-be-the-object-of-structures-that-are-part-of-the-ministry-psychiatry/" rel="bookmark">PM Tudose to Bodog: What happens at Health Ministry could be the object of structures that are part of the ministry: psychiatry</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-63591">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/news-in-brief/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/news-in-brief/" rel="bookmark">NEWS IN BRIEF</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-156556">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/bucharest-mosque-to-be-built-presidential-administration-sources-say/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2016/04/mosque-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/bucharest-mosque-to-be-built-presidential-administration-sources-say/" rel="bookmark">Bucharest Mosque to be built, Presidential Administration sources say</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.nineoclock.ro/category/social-health/" style="color: #222;">MORE IN SOCIAL &amp; HEALTH</a></aside>
				<h3>2014-2020 R&#038;D, innovation strategy entails tripling public investment by 2020</h3>
				<a href="http://www.nineoclock.ro/2014-2020-rd-innovation-strategy-entails-tripling-public-investment-by-2020/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
				<div id="recent-posts-5" class="widget cf widget_recent_entries">		<h6>Recent Posts</h6>		<ul>
					<li>
				<a href="http://www.nineoclock.ro/president-iohannis-welcomes-egyptian-formin-shoukry-highlights-traditional-romanian-egyptian-ties/">President Iohannis welcomes Egyptian ForMin Shoukry, highlights traditional Romanian-Egyptian ties</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/">PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/deputy-pm-ciolacu-in-slovakia-romania-as-an-eu-member-state-wants-more-solidarity-and-unity/">Deputy PM Ciolacu in Slovakia: Romania, as an EU member state, wants more solidarity and unity</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/">AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/">CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235</a>
						</li>
				</ul>
		</div>		<div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/termometru-canicula-cod-rosu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes" class="postlink">Romania, the country of problematic codes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/31/">Jul 31, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146987">
						<i class="fa fa-heart-o"></i> <span class="count">362</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/carmen-iohannis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady" class="postlink">The First Lady</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/20/">Jul 20, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146429">
						<i class="fa fa-heart-o"></i> <span class="count">360</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/09/catuse1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?" class="postlink">Coruptii de azi, candidatii de maine ?</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/09/11/">Sep 11, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="148855">
						<i class="fa fa-heart-o"></i> <span class="count">353</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/11/lumanari1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania" class="postlink">Romania&#8217;s revolt against Romania</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/11/12/">Nov 12, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="151591">
						<i class="fa fa-heart-o"></i> <span class="count">341</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/08/ponta2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta" class="postlink">Mostenirea Guvernului Ponta</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/08/04/">Aug 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="147264">
						<i class="fa fa-heart-o"></i> <span class="count">327</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/president-iohannis-welcomes-egyptian-formin-shoukry-highlights-traditional-romanian-egyptian-ties/" rel="bookmark" title="President Iohannis welcomes Egyptian ForMin Shoukry, highlights traditional Romanian-Egyptian ties"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/original_primire_min_afaceri_externe_egipt_2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/president-iohannis-welcomes-egyptian-formin-shoukry-highlights-traditional-romanian-egyptian-ties/" rel="bookmark" title="President Iohannis welcomes Egyptian ForMin Shoukry, highlights traditional Romanian-Egyptian ties" class="postlink">President Iohannis welcomes Egyptian ForMin Shoukry, highlights traditional Romanian-Egyptian ties</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="174505">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/" rel="bookmark" title="PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/07/tudose-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/" rel="bookmark" title="PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians" class="postlink">PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="174504">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/deputy-pm-ciolacu-in-slovakia-romania-as-an-eu-member-state-wants-more-solidarity-and-unity/" rel="bookmark" title="Deputy PM Ciolacu in Slovakia: Romania, as an EU member state, wants more solidarity and unity"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/ciolacu-si-dusa-in-slvacia-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/deputy-pm-ciolacu-in-slovakia-romania-as-an-eu-member-state-wants-more-solidarity-and-unity/" rel="bookmark" title="Deputy PM Ciolacu in Slovakia: Romania, as an EU member state, wants more solidarity and unity" class="postlink">Deputy PM Ciolacu in Slovakia: Romania, as an EU member state, wants more solidarity and unity</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="174502">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/" rel="bookmark" title="AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/daniel-barbu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/" rel="bookmark" title="AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs" class="postlink">AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="174500">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/" rel="bookmark" title="CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/pensionari_05-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/cnpp-4-677-million-pensioners-at-end-july-with-an-average-pension-of-rd-eur-235/" rel="bookmark" title="CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235" class="postlink">CNPP:  4.677 million pensioners at end-July with an average pension of rd EUR 235</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/08/30/">Aug 30, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="174498">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">LeoraMenendez5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">LavernCcv623</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">BeatrisBalfe</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">MaritaBurhop5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9160">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9160">LeonieBaier60</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="fblikebox-3" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nineoclockromania?fref=ts&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="calendar-6" class="widget cf widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nineoclock.ro/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.nineoclock.ro/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://www.nineoclock.ro/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://www.nineoclock.ro/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://www.nineoclock.ro/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td>5</td><td><a href="http://www.nineoclock.ro/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://www.nineoclock.ro/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://www.nineoclock.ro/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://www.nineoclock.ro/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://www.nineoclock.ro/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://www.nineoclock.ro/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td><a href="http://www.nineoclock.ro/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td><a href="http://www.nineoclock.ro/2017/08/17/" aria-label="Posts published on August 17, 2017">17</a></td><td><a href="http://www.nineoclock.ro/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td><td>19</td><td><a href="http://www.nineoclock.ro/2017/08/20/" aria-label="Posts published on August 20, 2017">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/08/21/" aria-label="Posts published on August 21, 2017">21</a></td><td><a href="http://www.nineoclock.ro/2017/08/22/" aria-label="Posts published on August 22, 2017">22</a></td><td><a href="http://www.nineoclock.ro/2017/08/23/" aria-label="Posts published on August 23, 2017">23</a></td><td><a href="http://www.nineoclock.ro/2017/08/24/" aria-label="Posts published on August 24, 2017">24</a></td><td>25</td><td>26</td><td><a href="http://www.nineoclock.ro/2017/08/27/" aria-label="Posts published on August 27, 2017">27</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/08/28/" aria-label="Posts published on August 28, 2017">28</a></td><td><a href="http://www.nineoclock.ro/2017/08/29/" aria-label="Posts published on August 29, 2017">29</a></td><td id="today"><a href="http://www.nineoclock.ro/2017/08/30/" aria-label="Posts published on August 30, 2017">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="latestcategory-10" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #dd3333">Events</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/president-iohannis-officials-should-display-moral-clarity-when-honouring-anti-communist-resistance/" rel="bookmark" title="President Iohannis: Officials should display moral clarity when honouring anti-Communist resistance">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/iohannis-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://www.nineoclock.ro/wp-content/uploads/2017/08/iohannis-293x170.jpg 293w, http://www.nineoclock.ro/wp-content/uploads/2017/08/iohannis-800x465.jpg 800w" sizes="(max-width: 293px) 100vw, 293px" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/president-iohannis-officials-should-display-moral-clarity-when-honouring-anti-communist-resistance/" rel="bookmark" title="President Iohannis: Officials should display moral clarity when honouring anti-Communist resistance" class="postlink">President Iohannis: Officials should display moral clarity when honouring anti-Communist resistance</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/over-12000-people-attended-romanian-naval-forces-performance-on-romanian-navy-day-in-constanta-president-iohannis-we-are-a-pillar-of-stability-and-a-security-supplier-in-the-region/" rel="bookmark" title="Over 12,000 people attended Romanian Naval Forces&#8217; performance on Romanian Navy Day in Constanta. President Iohannis: We are a pillar of stability and a security supplier in the region" class="postlink">Over 12,000 people attended Romanian Naval Forces&#8217; performance on Romanian Navy Day in Constanta. President Iohannis: We are a pillar of stability and a security supplier in the region</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/president-iohannis-on-oituz-battle-100th-commemoration-lets-create-a-strong-country-through-education-and-cohesion/" rel="bookmark" title="President Iohannis on Oituz Battle 100th commemoration: Let&#8217;s create a strong country, through education and cohesion" class="postlink">President Iohannis on Oituz Battle 100th commemoration: Let&#8217;s create a strong country, through education and cohesion</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/president-iohannis-a-century-from-marasesti-battle-romania-is-powerful-state-its-allies-can-rely-on/" rel="bookmark" title="President Iohannis: A century from Marasesti Battle, Romania is powerful state its allies can rely on" class="postlink">President Iohannis: A century from Marasesti Battle, Romania is powerful state its allies can rely on</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/commemorative-ceremony-for-centenary-of-marasesti-battle-president-iohannis-and-pm-tudose-in-attendance/" rel="bookmark" title="Commemorative ceremony for centenary of Marasesti battle; President Iohannis and PM Tudose in attendance" class="postlink">Commemorative ceremony for centenary of Marasesti battle; President Iohannis and PM Tudose in attendance</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			    	<div id="latestcategory-7" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #222">Politics</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/" rel="bookmark" title="PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/07/tudose-3-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/pm-tudose-romanias-biggest-enemies-in-brussels-are-romanians/" rel="bookmark" title="PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians" class="postlink">PM Tudose: Romania&#8217;s biggest enemies in Brussels are Romanians</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/aep-president-barbu-meets-jordanian-minister-of-political-and-parliamentary-affairs/" rel="bookmark" title="AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs" class="postlink">AEP President Barbu meets Jordanian Minister of Political and Parliamentary Affairs</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/" rel="bookmark" title="JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments" class="postlink">JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ambassador-maior-says-visit-to-us-by-pm-tudose-would-have-positive-effects-regarding-lifting-visa-process/" rel="bookmark" title="Ambassador Maior says visit to US by PM Tudose would have positive effects regarding lifting visa process. Investigation committee of 2009 presidential election should acknowledge things were normal, democratic" class="postlink">Ambassador Maior says visit to US by PM Tudose would have positive effects regarding lifting visa process. Investigation committee of 2009 presidential election should acknowledge things were normal, democratic</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/mp-florea-there-are-no-legal-provisions-forbidding-the-prosecutor-from-sending-requested-documents/" rel="bookmark" title="MP Florea: There are no legal provisions forbidding the prosecutor from sending requested documents" class="postlink">MP Florea: There are no legal provisions forbidding the prosecutor from sending requested documents</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			        <div id="latestcategory-9" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #1e73be">JUSTICE</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/" rel="bookmark" title="JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/08/tudorel-toader1-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/jusmin-toader-justice-package-amendment-bill-next-for-csm-approval-as-competent-guarantor-of-justice-independence/" rel="bookmark" title="JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments" class="postlink">JusMin Toader: Justice package amendment bill next for CSM approval, as competent guarantor of justice independence. PM Tudose says will consider magistrates, &#8220;square&#8221; opinion as regards Justice package amendments</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/pg-lazar-prosecutors-have-not-accepted-justice-ministrys-proposals-because-they-affect-justice-independence/" rel="bookmark" title="PG Lazar: Prosecutors have not accepted Justice Ministry&#8217;s proposals because they affect justice independence. U.S. Embassy in Bucharest :  We take note  of the Justice Ministry’s proposals with concern for the independence of the justice sector" class="postlink">PG Lazar: Prosecutors have not accepted Justice Ministry&#8217;s proposals because they affect justice independence. U.S. Embassy in Bucharest :  We take note  of the Justice Ministry’s proposals with concern for the independence of the justice sector</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/anticorruption-prosecutors-reject-most-justice-package-amendment-proposals/" rel="bookmark" title="Anticorruption prosecutors reject most Justice package amendment proposals" class="postlink">Anticorruption prosecutors reject most Justice package amendment proposals</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/jusmin-toader-pays-surprise-visit-to-iasi-penitentiary/" rel="bookmark" title="JusMin Toader pays surprise visit to Iasi Penitentiary" class="postlink">JusMin Toader pays surprise visit to Iasi Penitentiary</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/committee-investigating-2009-presidential-election-to-inform-president-iohannis-on-former-sri-director-attitude-ask-for-sris-standpoint/" rel="bookmark" title="Committee investigating 2009 presidential election to inform President Iohannis on former SRI director attitude, ask for SRI’s standpoint. General Prosecutor Lazar unaware of meeting at Ministry of Justice with members of parliamentary committee" class="postlink">Committee investigating 2009 presidential election to inform President Iohannis on former SRI director attitude, ask for SRI’s standpoint. General Prosecutor Lazar unaware of meeting at Ministry of Justice with members of parliamentary committee</a></li>
	               		</ul></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="twelve columns" style="text-align:center;">
					<p><a href="/nineoclock/copyright">COPYRIGHT </a>© 2015 - Nineoclock . All Rights Reserved |  <a title="Creare site , web design, pret site, firma web design" href="http://www.amigio.ro" target="_blank">Creare Site</a>: <a title="web design, creare site, optimizare seo, hosting, creare spot publicitar, realizare logo, creare magazin online, email marketing" href="http://www.amigioexclusiv.ro" target="_blank">AmiGio</a>	 </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<p>NINE O’CLOCK The Web Edition - Your First English Language Daily [e]Newspaper in Romania </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<div class="menu"><ul>
<li class="page_item page-item-155158"><a href="http://www.nineoclock.ro/nine-oclock25years-awards-gala/">“Nine O’Clock 25 Years Awards” Gala</a></li>
<li class="page_item page-item-101682"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="page_item page-item-101684"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="page_item page-item-150328"><a href="http://www.nineoclock.ro/contest/">CONTEST</a></li>
<li class="page_item page-item-101686"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="page_item page-item-146173"><a href="http://www.nineoclock.ro/">Home</a></li>
<li class="page_item page-item-169447"><a href="http://www.nineoclock.ro/legal-outlook/">Legal Outlook</a></li>
<li class="page_item page-item-101694"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
</ul></div>
				</div><br/>
				<div class="twelve columns" style="text-align:center; padding-top:15px;">
				<!-- BEGIN trafic.ro code v2.0 -->
                    <script type="text/javascript">t_rid="nineoclockro";</script>
                    <script src="http://storage.trafic.ro/js/trafic.js" type="text/javascript"></script>
                    <noscript><a href="http://www.trafic.ro/top/?rid=nineoclockro">
                    <img src="http://log.trafic.ro/cgi-bin/pl.dll?rid=nineoclockro"
                    border=0 alt="trafic ranking"></a></noscript>
                    <!-- END trafic.ro code v2.0 -->

				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php","post_id":"174498"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/wp-embed.min.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/www.nineoclock.ro";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.200 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 12:35:58 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->