<!doctype html>
<html lang="en-US">
<head>
	<title>Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey | Nine O`Clock</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Feed" href="http://www.nineoclock.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Comments Feed" href="http://www.nineoclock.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nineoclock.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf_css_base-css'  href='http://www.nineoclock.ro/wp-content/plugins/contestfriend/css/cf_base.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/app.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=674f3f9d744aa3fe30aa6982a4f3afbc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/useful-banner-manager/scripts.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"' ' || ' ' || ' ' || ' ' || el.href","url":"1","selector":"#post","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://www.nineoclock.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nineoclock.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nineoclock.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Romanian Cristi Iftime&#8217;s &#8220;Marita&#8221; to get world premiere at Karlovy Vary Festival' href='http://www.nineoclock.ro/romanian-cristi-iftimes-marita-to-get-world-premiere-at-karlovy-vary-festival/' />
<link rel='next' title='Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement' href='http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/' />

<link rel="canonical" href="http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/" />
<link rel='shortlink' href='http://www.nineoclock.ro/?p=172153' />
<link rel="alternate" type="application/json+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fpresidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nineoclock.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nineoclock.ro%2Fpresidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/extrawatch.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/jdownloadurl.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/heatmap/heatmap.js'></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-86035359-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nineoclock.ro/?wordfence_logHuman=1&hid=9F3393DD9A82C886C34DCA2E0B21398A');
</script>		</head>
<body class="post-template-default single single-post postid-172153 single-format-standard " data-url="http://www.nineoclock.ro">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-meniu-top" class="sf-menu"><li id="menu-item-146311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li id="menu-item-146310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li id="menu-item-146312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li id="menu-item-146314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/nineoclockromania?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
																													</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-meniu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="three columns hide-for-small">
			<a href="http://www.accuweather.com/en/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1459244291906" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1459244291906"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
		</div>
		<div class="six columns logo">
											
				<a href="http://www.nineoclock.ro" class="hide-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" class="logoimg" alt="Nine O`Clock" /></a>
									<a href="http://www.nineoclock.ro" class="show-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" alt="Nine O`Clock" /></a>
										2017/05/31 10:28:36 
		</div>
		<div class="three columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.nineoclock.ro/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-header-menu" class="mega-menu sf-menu"><li id="menu-item-146275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-146275"><a href="http://www.nineoclock.ro/">Home</a></li>
<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="http://www.nineoclock.ro/category/politics/">Politics</a></li>
<li id="menu-item-146293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146293"><a href="http://www.nineoclock.ro/category/editorial/">Editorial</a></li>
<li id="menu-item-146285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146285"><a href="http://www.nineoclock.ro/category/economy/">ECONOMY</a>
<ul class="sub-menu">
	<li id="menu-item-146284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146284"><a href="http://www.nineoclock.ro/category/business/">Business</a></li>
	<li id="menu-item-146288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146288"><a href="http://www.nineoclock.ro/category/economy/companies/">COMPANIES</a></li>
	<li id="menu-item-146290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146290"><a href="http://www.nineoclock.ro/category/economy/financebanking/">FINANCE&#038;BANKING</a></li>
	<li id="menu-item-146291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146291"><a href="http://www.nineoclock.ro/category/economy/investments/">INVESTMENTS</a></li>
	<li id="menu-item-146292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146292"><a href="http://www.nineoclock.ro/category/economy/markets/">MARKETS</a></li>
	<li id="menu-item-146289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146289"><a href="http://www.nineoclock.ro/category/economy/energy/">ENERGY</a></li>
	<li id="menu-item-146286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146286"><a href="http://www.nineoclock.ro/category/economy/agriculture/">AGRICULTURE</a></li>
</ul>
</li>
<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="http://www.nineoclock.ro/category/it-technology/">IT &#038; TECHNOLOGY</a></li>
<li id="menu-item-146300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146300"><a href="http://www.nineoclock.ro/category/social-health/">SOCIAL &#038; HEALTH</a>
<ul class="sub-menu">
	<li id="menu-item-146303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146303"><a href="http://www.nineoclock.ro/category/social-health/social/">Social</a></li>
	<li id="menu-item-146301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146301"><a href="http://www.nineoclock.ro/category/social-health/education/">EDUCATION</a></li>
	<li id="menu-item-146302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146302"><a href="http://www.nineoclock.ro/category/social-health/health/">HEALTH</a></li>
</ul>
</li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146305"><a href="http://www.nineoclock.ro/category/supplements/">Supplements</a></li>
<li id="menu-item-146304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146304"><a href="http://www.nineoclock.ro/category/sports/">Sports</a></li>
<li id="menu-item-146277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146277"><a href="http://www.nineoclock.ro/category/culture/">Arts &#038; Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-146282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146282"><a href="http://www.nineoclock.ro/category/culture/movies/">MOVIES</a></li>
	<li id="menu-item-146279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146279"><a href="http://www.nineoclock.ro/category/culture/concerts/">CONCERTS</a></li>
	<li id="menu-item-146283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146283"><a href="http://www.nineoclock.ro/category/culture/theatres/">THEATRES</a></li>
	<li id="menu-item-146278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146278"><a href="http://www.nineoclock.ro/category/culture/books/">BOOKS</a></li>
	<li id="menu-item-146281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146281"><a href="http://www.nineoclock.ro/category/culture/fashion/">FASHION</a></li>
	<li id="menu-item-146280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146280"><a href="http://www.nineoclock.ro/category/culture/exhibitions/">EXHIBITIONS</a></li>
</ul>
</li>
<li id="menu-item-146306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146306"><a href="http://www.nineoclock.ro/category/travel/">TRAVEL</a></li>
<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="http://www.nineoclock.ro/category/expats-life/">EXPATS LIFE</a></li>
<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="http://www.nineoclock.ro/category/media/">MEDIA</a></li>
<li id="menu-item-146294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146294"><a href="http://www.nineoclock.ro/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-146295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146295"><a href="http://www.nineoclock.ro/category/events/">Events</a></li>
<li id="menu-item-146276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146276"><a href="http://www.nineoclock.ro/category/articles-in-romanian/">EDITORIALS IN ROMANIAN</a></li>
<li id="menu-item-146307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146307"><a href="http://www.nineoclock.ro/category/world/">World</a></li>
<li id="menu-item-147808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147808"><a href="http://www.nineoclock.ro/category/defence/">DEFENCE</a></li>
<li id="menu-item-147809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147809"><a href="http://www.nineoclock.ro/category/diplomacy/">DIPLOMACY</a></li>
<li id="menu-item-147810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147810"><a href="http://www.nineoclock.ro/category/romanian-diaspora/">ROMANIAN DIASPORA</a></li>
<li id="menu-item-147811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147811"><a href="http://www.nineoclock.ro/category/science/">SCIENCE</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Breaking News</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/roberto-musneci-president-of-the-italian-chamber-of-commerce-italy-remains-an-ideal-partner-for-romania-and-the-sistema-italia-will-continue-to-act-synergic-to-tap-into-such-oppor/" rel="bookmark">Roberto Musneci, President  of the Italian Chamber of Commerce: Italy remains an ideal partner for Romania and the “Sistema Italia” will continue to act synergic to tap into such opportunities</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/congratulatory-message-of-romanias-ministry-of-foreign-affairs-romania-and-italy-are-two-strong-voices-in-the-european-union-supporting-the-unity-of-our-continent-and-working-together-for-th/" rel="bookmark">Congratulatory message of Romania’s Ministry of Foreign Affairs: Romania and Italy are two strong voices in the European Union supporting the unity of our continent and working together for the benefit of our citizens</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/interview-with-italys-ambassador-to-romania-marco-giungi-expanding-and-coordinating-the-presence-of-sistema-italia-in-romania-will-definitely-be-among-the-priorities-of-my-mandate/" rel="bookmark">Interview with Italy&#8217;s Ambassador to Romania Marco Giungi: Expanding and coordinating the presence of “Sistema Italia” in Romania will definitely be among the priorities of my mandate</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" rel="bookmark">Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/" rel="bookmark">Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/romanian-cristi-iftimes-marita-to-get-world-premiere-at-karlovy-vary-festival/" rel="bookmark">Romanian Cristi Iftime&#8217;s &#8220;Marita&#8221; to get world premiere at Karlovy Vary Festival</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.nineoclock.ro">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/diplomacy/" title="DIPLOMACY">DIPLOMACY</a></li><li><i class="fa fa-angle-right"></i> Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-172153 type-post status-publish format-standard has-post-thumbnail hentry category-diplomacy tag-presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey" id="post-172153">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/ambasadorul-turciei-938x535.jpg" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.nineoclock.ro/category/diplomacy/" class="boxed" title="DIPLOMACY" style="background:#dd9933;">DIPLOMACY</a></aside>
		  	<h1>Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong></li>
		  		<li>&bull;  &nbsp; May 31, 2017 at 10:04 am</li>
				<li>7 views</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="172153">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.nineoclock.ro/tag/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/" class="tag-link">Presidential Administration: No change in Romania's official position regarding relationship with Turkey</a>		</div>
		</aside>		  	<p>There is no change in Romania&#8217;s official position regarding its relationship with Turkey, the Presidential Administration said on Tuesday in a release, saying that this message has been conveyed by presidential adviser Ion Oprisor during talks on Tuesday with Turkish ambassador in Bucharest, Osman Koray Ertas (photo).</p>
<p>According to the Presidential Administration, the message delivered by Ion Oprisor in the opening of the &#8220;Security in Black Sea Region. Joint challenges, sustainable future,&#8221; programme, that includes a phrase referring to the Russia &#8211; Turkey &#8211; Iran axis, had been &#8220;prepared in the context of an event that implied a rather analytical approach of the Black Sea area security environment,&#8221; and was intended to be presented to the academic milieu representatives and specialists with relevant expertise from Black Sea riparian states.</p>
<p>&#8220;Lacking accuracy in the wording of the respective paragraph left room for interpretations that are inconsistent with the way Romania is reporting itself to Turkey. There is no change in our country&#8217;s official position regarding its relation with Turkey,&#8221; the Presidency stressed.</p>
<p>According to the source, Romania particularly appreciates its Strategic Partnership with Turkey, which is &#8220;built on common objectives and interests, being characterized by an excellent cooperation on all levels, within the NATO included.&#8221;</p>
<p>&#8220;As Black Sea riparian states, Romania and Turkey cooperate for the long-term stability and prosperity of this region, which is why the problematic of the Black Sea region is a constant element of the bilateral dialogue. We wish our common perceptions upon the region&#8217;s strategic dimension to be convergent, in support of regional stability and security,&#8221; the Presidency says in its message.</p>
<p>The Presidential Administration mentions that all these messages were also sent during the talks on Tuesday between the presidential adviser Ion Oprisor and the Turkish ambassador to Romania.</p>
<p>&#8220;During the meeting, the Turkish side has received the clarifications offered by the Romanian side, both parties agreeing that the bilateral relations between Turkey and Romania go on unaffected, within the same parameters as until now,&#8221; the source stressed.</p>
<p>President Klaus Iohannis on Tuesday sent a message on the occasion of the opening of the works of &#8220;Security in Black Sea region. Common challenges, sustainable future&#8221; programme read by the presidential adviser Ion Oprisor. The message was saying, among other things, that the current international context reveals the aggravation of certain complex, dynamic threats to the Black Sea extended region&#8217;s stability.</p>
<p>&#8220;Under the influence of the last years&#8217; political, military events, this zone has become a meeting spot of the various spheres of influence, placed at the crossroads of some sensitive geo-political and geo-economic borders. The area is a maritime frontier of the North-Atlantic Alliance and the European Union&#8217;s, and at the same time, a strategic access corridor to Central Asia and the Middle East, a picture additionally complicated by the Russia &#8211; Turkey &#8211; Iran axis,&#8221; the message said.</p>
<script>if(typeof total_share_obj=="undefined"){
    				total_share_obj = {};
    			} 
    			total_share_obj["#indeed_sm_wrap_3421"]=0;jQuery(document).ready(function(){items_str = "facebook,twitter,google,pinterest,linkedin,print,email";
			items_arr = items_str.split(",");
				ism_load_counts_from_db(items_arr, 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/', '#indeed_sm_wrap_3421', 1);
				ism_save_share_counts = 1;
				});jQuery(document).ready(function(){
					fc_items_str = "twitter,tumblr";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/', '#indeed_sm_wrap_3421', 1);
			  });</script><style>#indeed_sm_wrap_3421{top : 20px;left : 20px;}#indeed_sm_wrap_3421 .ism_item{}#indeed_sm_wrap_3421 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-content-display" id="indeed_sm_wrap_3421" style="" ><div id="fb_desc-3616" data-ism_description="There is no change in Romania\'s official position regarding its relationship with Turkey, the Presidential Administration said on Tuesday in a release, saying that this message has been conveyed by presidential adviser Ion Oprisor during talks on Tuesday with Turkish ambassador in Bucharest, Osman Koray Ertas (photo).According to the Presidential ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/&amp;title=Presidential%20Administration%3A%20No%20change%20in%20Romania%E2%80%99s%20official%20position%20regarding%20relationship%20with%20Turkey&amp;description=There is no change in Romania\'s official position regarding its relationship with Turkey, the Presidential Administration said on Tuesday in a release, saying that this message has been conveyed by presidential adviser Ion Oprisor during talks on Tuesday with Turkish ambassador in Bucharest, Osman Koray Ertas (photo).According to the Presidential ..." id="pin_hide_info_1515"/><input type="hidden" value="http://www.nineoclock.ro/wp-content/uploads/2017/05/ambasadorul-turciei-150x150.jpg" id="pin_default_feat_img_1515" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI_afterAction('http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/','Presidential%20Administration%3A%20No%20change%20in%20Romania%E2%80%99s%20official%20position%20regarding%20relationship%20with%20Turkey', '#fb_desc-3616', 'ism_after_share_441', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_open_window('https://twitter.com/intent/tweet?text=Presidential%20Administration%3A%20No%20change%20in%20Romania%E2%80%99s%20official%20position%20regarding%20relationship%20with%20Turkey http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/ %40Nine OClock', 700, 313, 'ism_after_share_441');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_open_window('https://plus.google.com/share?url=http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/', 700, 313, 'ism_after_share_441');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp_afterAction(1515, 'ism_after_share_441');ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><span class="ism_share_counts pinterest_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_open_window('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/&title=Presidential%20Administration%3A%20No%20change%20in%20Romania%E2%80%99s%20official%20position%20regarding%20relationship%20with%20Turkey&summary=There is no change in Romania\'s official position regarding its relationship with Turkey, the Presidential Administration said on Tuesday in a release, saying that this message has been conveyed by presidential adviser Ion Oprisor during talks on Tuesday with Turkish ambassador in Bucharest, Osman Koray Ertas (photo).According to the Presidential ...', 700, 450, 'ism_after_share_441');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><span class="ism_share_label">Linkedin</span><span class="ism_share_counts linkedin_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.tumblr_share_count', 'tumblr', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_open_window('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nineoclock.ro%2Fpresidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey%2F&name=Presidential%20Administration%3A%20No%20change%20in%20Romania%E2%80%99s%20official%20position%20regarding%20relationship%20with%20Turkey&description=There is no change in Romania\'s official position regarding its relationship with Turkey, the Presidential Administration said on Tuesday in a release, saying that this message has been conveyed by presidential adviser Ion Oprisor during talks on Tuesday with Turkish ambassador in Bucharest, Osman Koray Ertas (photo).According to the Presidential ...', 700, 530, 'ism_after_share_441');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tumblr"><i class="fa-ism fa-tumblr-ism"></i><span class="ism_share_label">Tumblr</span><span class="ism_share_counts tumblr_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPrintFriendlyCount('http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_fake_increment('.print_share_count', 'print', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_open_window('http://www.printfriendly.com/print/?source=site&url=http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/', 1040, 600, 'ism_after_share_441');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><span class="ism_share_label">Print</span><span class="ism_share_counts print_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');ism_fake_increment('.email_share_count', 'email', 'http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-mail</span><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a><div class="ism_total_share ism_dark" style="display: inline-block;"><div class="ism_tc_label">Total</div><span class="ism_tc_count ">0</span><div class="ism_tc_sublabel">Shares</div></div></div><div class="ism_after_share_wrapper" id="wrapper-ism_after_share_441" style="display: none;"><div class="ism_after_share_box" id="ism_after_share_441" style="top: 20%;left: calc( 50% - 250px);max-width:  500px;min-height: 200px;display: none;"><div class="ism_top_after_share"> Thanks for Sharing</div><div class="ism_close_after_share" onclick="ismas_close_popup('ism_after_share_441');"></div><div class="ism_after_share_above_content"></div></div></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/pag-16-karlovy-vary-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/romanian-cristi-iftimes-marita-to-get-world-premiere-at-karlovy-vary-festival/" title="Romanian Cristi Iftime's "Marita" to get world premiere at Karlovy Vary Festival">Romanian Cristi Iftime's "Marita" to get world...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/pag-3-alegeri-2009-marcel-opris-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" title="Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement">Committee of inquiry into the  2009 presidential...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-170501">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/senates-tariceanu-at-conference-of-speakers-of-eu-parliaments-on-april-23-and-24-in-bratislava/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2017/04/tariceanu-1-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.nineoclock.ro/wp-content/uploads/2017/04/tariceanu-1-284x190.jpg 284w, http://www.nineoclock.ro/wp-content/uploads/2017/04/tariceanu-1-300x201.jpg 300w, http://www.nineoclock.ro/wp-content/uploads/2017/04/tariceanu-1-768x514.jpg 768w, http://www.nineoclock.ro/wp-content/uploads/2017/04/tariceanu-1.jpg 1024w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/senates-tariceanu-at-conference-of-speakers-of-eu-parliaments-on-april-23-and-24-in-bratislava/" rel="bookmark">Senate&#8217;s Tariceanu at Conference of Speakers of EU Parliaments, on April 23 and 24 in Bratislava</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-164491">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/president-iohannis-romania-will-continue-negotiations-with-canada-for-visa-liberalization/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2016/10/iohannis7-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/president-iohannis-romania-will-continue-negotiations-with-canada-for-visa-liberalization/" rel="bookmark">President Iohannis: Romania will continue negotiations with Canada for visa liberalization</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-165069">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/president-iohannis-to-meet-on-tuesday-with-foreign-affairs-ministers-of-the-eastern-flank-countries/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/iohannis-la-birou-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.nineoclock.ro/wp-content/uploads/2016/11/iohannis-la-birou-284x190.jpg 284w, http://www.nineoclock.ro/wp-content/uploads/2016/11/iohannis-la-birou-300x200.jpg 300w, http://www.nineoclock.ro/wp-content/uploads/2016/11/iohannis-la-birou-1024x682.jpg 1024w, http://www.nineoclock.ro/wp-content/uploads/2016/11/iohannis-la-birou-e1478515850762.jpg 751w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/president-iohannis-to-meet-on-tuesday-with-foreign-affairs-ministers-of-the-eastern-flank-countries/" rel="bookmark">President Iohannis to meet on Tuesday with Foreign Affairs Ministers of the Eastern Flank countries</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd9933;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd9933;"><a href="http://www.nineoclock.ro/category/diplomacy/" style="color: #dd9933;">MORE IN DIPLOMACY</a></aside>
				<h3>International Terrorism Court , Romania’s initiative for fighting against transnational nature of terrorism, promoted among the U.N. member states</h3>
				<a href="http://www.nineoclock.ro/international-terrorism-court-romanias-initiative-for-fighting-against-transnational-nature-of-terrorism-promoted-among-the-u-n-member-states/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
				<div id="recent-posts-5" class="widget cf widget_recent_entries">		<h6>Recent Posts</h6>		<ul>
					<li>
				<a href="http://www.nineoclock.ro/roberto-musneci-president-of-the-italian-chamber-of-commerce-italy-remains-an-ideal-partner-for-romania-and-the-sistema-italia-will-continue-to-act-synergic-to-tap-into-such-oppor/">Roberto Musneci, President  of the Italian Chamber of Commerce: Italy remains an ideal partner for Romania and the “Sistema Italia” will continue to act synergic to tap into such opportunities</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/congratulatory-message-of-romanias-ministry-of-foreign-affairs-romania-and-italy-are-two-strong-voices-in-the-european-union-supporting-the-unity-of-our-continent-and-working-together-for-th/">Congratulatory message of Romania’s Ministry of Foreign Affairs: Romania and Italy are two strong voices in the European Union supporting the unity of our continent and working together for the benefit of our citizens</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/interview-with-italys-ambassador-to-romania-marco-giungi-expanding-and-coordinating-the-presence-of-sistema-italia-in-romania-will-definitely-be-among-the-priorities-of-my-mandate/">Interview with Italy&#8217;s Ambassador to Romania Marco Giungi: Expanding and coordinating the presence of “Sistema Italia” in Romania will definitely be among the priorities of my mandate</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/">Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/">Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey</a>
						</li>
				</ul>
		</div>		<div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/termometru-canicula-cod-rosu-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes" class="postlink">Romania, the country of problematic codes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/31/">Jul 31, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146987">
						<i class="fa fa-heart-o"></i> <span class="count">337</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/carmen-iohannis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady" class="postlink">The First Lady</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/20/">Jul 20, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146429">
						<i class="fa fa-heart-o"></i> <span class="count">334</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/09/catuse1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?" class="postlink">Coruptii de azi, candidatii de maine ?</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/09/11/">Sep 11, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="148855">
						<i class="fa fa-heart-o"></i> <span class="count">328</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/11/lumanari1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania" class="postlink">Romania&#8217;s revolt against Romania</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/11/12/">Nov 12, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="151591">
						<i class="fa fa-heart-o"></i> <span class="count">315</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/08/ponta2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta" class="postlink">Mostenirea Guvernului Ponta</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/08/04/">Aug 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="147264">
						<i class="fa fa-heart-o"></i> <span class="count">301</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/roberto-musneci-president-of-the-italian-chamber-of-commerce-italy-remains-an-ideal-partner-for-romania-and-the-sistema-italia-will-continue-to-act-synergic-to-tap-into-such-oppor/" rel="bookmark" title="Roberto Musneci, President  of the Italian Chamber of Commerce: Italy remains an ideal partner for Romania and the “Sistema Italia” will continue to act synergic to tap into such opportunities"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/Roberto-Musneci-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.nineoclock.ro/wp-content/uploads/2017/05/Roberto-Musneci-2-110x80.jpg 110w, http://www.nineoclock.ro/wp-content/uploads/2017/05/Roberto-Musneci-2-300x222.jpg 300w, http://www.nineoclock.ro/wp-content/uploads/2017/05/Roberto-Musneci-2-768x568.jpg 768w, http://www.nineoclock.ro/wp-content/uploads/2017/05/Roberto-Musneci-2-1024x757.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/roberto-musneci-president-of-the-italian-chamber-of-commerce-italy-remains-an-ideal-partner-for-romania-and-the-sistema-italia-will-continue-to-act-synergic-to-tap-into-such-oppor/" rel="bookmark" title="Roberto Musneci, President  of the Italian Chamber of Commerce: Italy remains an ideal partner for Romania and the “Sistema Italia” will continue to act synergic to tap into such opportunities" class="postlink">Roberto Musneci, President  of the Italian Chamber of Commerce: Italy remains an ideal partner for Romania and the “Sistema Italia” will continue to act synergic to tap into such opportunities</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/05/31/">May 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="172172">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/congratulatory-message-of-romanias-ministry-of-foreign-affairs-romania-and-italy-are-two-strong-voices-in-the-european-union-supporting-the-unity-of-our-continent-and-working-together-for-th/" rel="bookmark" title="Congratulatory message of Romania’s Ministry of Foreign Affairs: Romania and Italy are two strong voices in the European Union supporting the unity of our continent and working together for the benefit of our citizens"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/mae-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/congratulatory-message-of-romanias-ministry-of-foreign-affairs-romania-and-italy-are-two-strong-voices-in-the-european-union-supporting-the-unity-of-our-continent-and-working-together-for-th/" rel="bookmark" title="Congratulatory message of Romania’s Ministry of Foreign Affairs: Romania and Italy are two strong voices in the European Union supporting the unity of our continent and working together for the benefit of our citizens" class="postlink">Congratulatory message of Romania’s Ministry of Foreign Affairs: Romania and Italy are two strong voices in the European Union supporting the unity of our continent and working together for the benefit of our citizens</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/05/31/">May 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="172170">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/interview-with-italys-ambassador-to-romania-marco-giungi-expanding-and-coordinating-the-presence-of-sistema-italia-in-romania-will-definitely-be-among-the-priorities-of-my-mandate/" rel="bookmark" title="Interview with Italy&#8217;s Ambassador to Romania Marco Giungi: Expanding and coordinating the presence of “Sistema Italia” in Romania will definitely be among the priorities of my mandate"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/Giungi-definitiva-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/interview-with-italys-ambassador-to-romania-marco-giungi-expanding-and-coordinating-the-presence-of-sistema-italia-in-romania-will-definitely-be-among-the-priorities-of-my-mandate/" rel="bookmark" title="Interview with Italy&#8217;s Ambassador to Romania Marco Giungi: Expanding and coordinating the presence of “Sistema Italia” in Romania will definitely be among the priorities of my mandate" class="postlink">Interview with Italy&#8217;s Ambassador to Romania Marco Giungi: Expanding and coordinating the presence of “Sistema Italia” in Romania will definitely be among the priorities of my mandate</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/05/31/">May 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="172168">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" rel="bookmark" title="Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/pag-3-alegeri-2009-marcel-opris-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" rel="bookmark" title="Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement" class="postlink">Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/05/31/">May 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="172156">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/" rel="bookmark" title="Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/ambasadorul-turciei-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/presidential-administration-no-change-in-romanias-official-position-regarding-relationship-with-turkey/" rel="bookmark" title="Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey" class="postlink">Presidential Administration: No change in Romania&#8217;s official position regarding relationship with Turkey</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2017/05/31/">May 31, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="172153">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">
	               		      			<img alt='' src='http://0.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">LeoraMenendez5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">LavernCcv623</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">BeatrisBalfe</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">MaritaBurhop5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9160">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9160">LeonieBaier60</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="fblikebox-3" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nineoclockromania?fref=ts&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="calendar-6" class="widget cf widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nineoclock.ro/2017/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.nineoclock.ro/2017/05/01/" aria-label="Posts published on May 1, 2017">1</a></td><td><a href="http://www.nineoclock.ro/2017/05/02/" aria-label="Posts published on May 2, 2017">2</a></td><td><a href="http://www.nineoclock.ro/2017/05/03/" aria-label="Posts published on May 3, 2017">3</a></td><td><a href="http://www.nineoclock.ro/2017/05/04/" aria-label="Posts published on May 4, 2017">4</a></td><td><a href="http://www.nineoclock.ro/2017/05/05/" aria-label="Posts published on May 5, 2017">5</a></td><td><a href="http://www.nineoclock.ro/2017/05/06/" aria-label="Posts published on May 6, 2017">6</a></td><td><a href="http://www.nineoclock.ro/2017/05/07/" aria-label="Posts published on May 7, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/05/08/" aria-label="Posts published on May 8, 2017">8</a></td><td><a href="http://www.nineoclock.ro/2017/05/09/" aria-label="Posts published on May 9, 2017">9</a></td><td><a href="http://www.nineoclock.ro/2017/05/10/" aria-label="Posts published on May 10, 2017">10</a></td><td><a href="http://www.nineoclock.ro/2017/05/11/" aria-label="Posts published on May 11, 2017">11</a></td><td><a href="http://www.nineoclock.ro/2017/05/12/" aria-label="Posts published on May 12, 2017">12</a></td><td><a href="http://www.nineoclock.ro/2017/05/13/" aria-label="Posts published on May 13, 2017">13</a></td><td><a href="http://www.nineoclock.ro/2017/05/14/" aria-label="Posts published on May 14, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/05/15/" aria-label="Posts published on May 15, 2017">15</a></td><td><a href="http://www.nineoclock.ro/2017/05/16/" aria-label="Posts published on May 16, 2017">16</a></td><td><a href="http://www.nineoclock.ro/2017/05/17/" aria-label="Posts published on May 17, 2017">17</a></td><td><a href="http://www.nineoclock.ro/2017/05/18/" aria-label="Posts published on May 18, 2017">18</a></td><td><a href="http://www.nineoclock.ro/2017/05/19/" aria-label="Posts published on May 19, 2017">19</a></td><td>20</td><td><a href="http://www.nineoclock.ro/2017/05/21/" aria-label="Posts published on May 21, 2017">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/05/22/" aria-label="Posts published on May 22, 2017">22</a></td><td><a href="http://www.nineoclock.ro/2017/05/23/" aria-label="Posts published on May 23, 2017">23</a></td><td><a href="http://www.nineoclock.ro/2017/05/24/" aria-label="Posts published on May 24, 2017">24</a></td><td><a href="http://www.nineoclock.ro/2017/05/25/" aria-label="Posts published on May 25, 2017">25</a></td><td><a href="http://www.nineoclock.ro/2017/05/26/" aria-label="Posts published on May 26, 2017">26</a></td><td><a href="http://www.nineoclock.ro/2017/05/27/" aria-label="Posts published on May 27, 2017">27</a></td><td><a href="http://www.nineoclock.ro/2017/05/28/" aria-label="Posts published on May 28, 2017">28</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2017/05/29/" aria-label="Posts published on May 29, 2017">29</a></td><td><a href="http://www.nineoclock.ro/2017/05/30/" aria-label="Posts published on May 30, 2017">30</a></td><td id="today"><a href="http://www.nineoclock.ro/2017/05/31/" aria-label="Posts published on May 31, 2017">31</a></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="latestcategory-10" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #dd3333">Events</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/patricia-kaas-a-show-that-looks-like-me-the-one-since-today/" rel="bookmark" title="Patricia Kaas: “A show that looks like me, the one since today”">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/Patricia-Kaas-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/patricia-kaas-a-show-that-looks-like-me-the-one-since-today/" rel="bookmark" title="Patricia Kaas: “A show that looks like me, the one since today”" class="postlink">Patricia Kaas: “A show that looks like me, the one since today”</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/less-than-one-month-has-left-until-the-most-expected-concert-of-the-summer-kings-of-leon-will-sing-on-the-national-arena/" rel="bookmark" title="Less than one month has left until the most expected concert of the summer: Kings of Leon will sing on the National Arena" class="postlink">Less than one month has left until the most expected concert of the summer: Kings of Leon will sing on the National Arena</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ricchi-e-poveri-in-concert-in-bucharest-and-timisoara/" rel="bookmark" title="Ricchi e Poveri in concert in Bucharest and Timisoara" class="postlink">Ricchi e Poveri in concert in Bucharest and Timisoara</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/prince-charles-bestowed-doctor-honoris-causa-by-babes-bolyai-university/" rel="bookmark" title="Prince Charles bestowed Doctor Honoris Causa by Babes-Bolyai University" class="postlink">Prince Charles bestowed Doctor Honoris Causa by Babes-Bolyai University</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ploiesti-will-be-the-capital-of-education-at-the-beginning-of-june/" rel="bookmark" title="Ploiesti will be the Capital of education at the beginning of June!" class="postlink">Ploiesti will be the Capital of education at the beginning of June!</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			    	<div id="latestcategory-7" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #222">Politics</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" rel="bookmark" title="Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/pag-3-alegeri-2009-marcel-opris-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/committee-of-inquiry-into-the-2009-presidential-elections-continues-hearings-blaga-on-meeting-at-opreas-house-they-had-no-way-of-influencing-elections-they-couldnt-have-had-any/" rel="bookmark" title="Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement" class="postlink">Committee of inquiry into the  2009 presidential elections continues hearings. Blaga on  meeting at Oprea’s house: They had no way of influencing elections, they couldn’t have had any involvement</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/nicusor-dan-after-he-was-criticised-by-cristian-ghinea-it-would-be-a-great-error-for-usr-to-take-stance-on-redefining-the-christian-family/" rel="bookmark" title="Nicusor Dan after he was criticised by Cristian Ghinea: It would be a great error for USR to take stance on redefining the Christian family" class="postlink">Nicusor Dan after he was criticised by Cristian Ghinea: It would be a great error for USR to take stance on redefining the Christian family</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/arliament-rejects-request-to-lift-eugen-bejinarius-immunity-6-months-after-prosecutors-filed-it/" rel="bookmark" title="Parliament rejects request to lift Eugen Bejinariu’s immunity, 6 months after prosecutors filed it" class="postlink">Parliament rejects request to lift Eugen Bejinariu’s immunity, 6 months after prosecutors filed it</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/daniel-constantin-launches-new-party-pro-romania-under-altfel-slogan/" rel="bookmark" title="Daniel Constantin launches new party, Pro Romania, under #altfel slogan" class="postlink">Daniel Constantin launches new party, Pro Romania, under #altfel slogan</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ana-maria-patru-its-obvious-aep-played-no-role-in-determining-the-winner-of-the-2009-presidential-elections/" rel="bookmark" title="Ana Maria Patru: It’s obvious AEP played no role in determining the winner of the 2009 presidential elections" class="postlink">Ana Maria Patru: It’s obvious AEP played no role in determining the winner of the 2009 presidential elections</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			        <div id="latestcategory-9" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #1e73be">JUSTICE</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/pm-grindeanu-about-ghita-and-hayssam-fleeing-clearly-a-malfunction/" rel="bookmark" title="PM Grindeanu, about Ghita and Hayssam fleeing: Clearly a malfunction">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2017/05/grindeanu-4-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/pm-grindeanu-about-ghita-and-hayssam-fleeing-clearly-a-malfunction/" rel="bookmark" title="PM Grindeanu, about Ghita and Hayssam fleeing: Clearly a malfunction" class="postlink">PM Grindeanu, about Ghita and Hayssam fleeing: Clearly a malfunction</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/illegal-retrocessions-case-involving-traian-basescu-closed-by-general-prosecutors-office/" rel="bookmark" title="Illegal retrocessions case, involving Traian Basescu, closed by General Prosecutor&#8217;s Office" class="postlink">Illegal retrocessions case, involving Traian Basescu, closed by General Prosecutor&#8217;s Office</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/justice-minister-sipa-archive-stain-on-the-judiciary-step-2-promote-govt-decision-to-declassify-information/" rel="bookmark" title="Justice Minister: SIPA Archive – stain on the judiciary! Step 2 – promote Gov’t Decision to declassify information" class="postlink">Justice Minister: SIPA Archive – stain on the judiciary! Step 2 – promote Gov’t Decision to declassify information</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/former-minister-constantin-nita-sentenced-to-four-years-in-prison-in-the-case-in-which-he-is-accused-of-receiving-a-bribe/" rel="bookmark" title="Former Minister Constantin Nita, sentenced to four years in prison in the case in which he is accused of receiving a bribe" class="postlink">Former Minister Constantin Nita, sentenced to four years in prison in the case in which he is accused of receiving a bribe</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/sebastian-ghita-released-on-bail/" rel="bookmark" title="Sebastian Ghita released on bail" class="postlink">Sebastian Ghita released on bail</a></li>
	               		</ul></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="twelve columns" style="text-align:center;">
					<p><a href="/nineoclock/copyright">COPYRIGHT </a>© 2015 - Nineoclock . All Rights Reserved |  <a title="Creare site , web design, pret site, firma web design" href="http://www.amigio.ro" target="_blank">Creare Site</a>: <a title="web design, creare site, optimizare seo, hosting, creare spot publicitar, realizare logo, creare magazin online, email marketing" href="http://www.amigioexclusiv.ro" target="_blank">AmiGio</a>	 </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<p>NINE O’CLOCK The Web Edition - Your First English Language Daily [e]Newspaper in Romania </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<div class="menu"><ul>
<li class="page_item page-item-155158"><a href="http://www.nineoclock.ro/nine-oclock25years-awards-gala/">“Nine O’Clock 25 Years Awards” Gala</a></li>
<li class="page_item page-item-101682"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="page_item page-item-101684"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="page_item page-item-150328"><a href="http://www.nineoclock.ro/contest/">CONTEST</a></li>
<li class="page_item page-item-101686"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="page_item page-item-146173"><a href="http://www.nineoclock.ro/">Home</a></li>
<li class="page_item page-item-169447"><a href="http://www.nineoclock.ro/legal-outlook/">Legal Outlook</a></li>
<li class="page_item page-item-101694"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
</ul></div>
				</div><br/>
				<div class="twelve columns" style="text-align:center; padding-top:15px;">
				<!-- BEGIN trafic.ro code v2.0 -->
                    <script type="text/javascript">t_rid="nineoclockro";</script>
                    <script src="http://storage.trafic.ro/js/trafic.js" type="text/javascript"></script>
                    <noscript><a href="http://www.trafic.ro/top/?rid=nineoclockro">
                    <img src="http://log.trafic.ro/cgi-bin/pl.dll?rid=nineoclockro"
                    border=0 alt="trafic ranking"></a></noscript>
                    <!-- END trafic.ro code v2.0 -->

				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php","post_id":"172153"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/wp-embed.min.js?ver=674f3f9d744aa3fe30aa6982a4f3afbc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/www.nineoclock.ro";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>