<!doctype html>
<html lang="en-US">
<head>
	<title>Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable | Nine O`Clock</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Feed" href="http://www.nineoclock.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nine O`Clock &raquo; Comments Feed" href="http://www.nineoclock.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nineoclock.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=457dce4545b3bbf66d2c59071bc0e95c"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf_css_base-css'  href='http://www.nineoclock.ro/wp-content/plugins/contestfriend/css/cf_base.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='foundation-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/app.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=457dce4545b3bbf66d2c59071bc0e95c' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.nineoclock.ro/wp-content/themes/exquisite-wp-child/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=457dce4545b3bbf66d2c59071bc0e95c'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/useful-banner-manager/scripts.js?ver=457dce4545b3bbf66d2c59071bc0e95c'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"' ' || ' ' || ' ' || ' ' || el.href","url":"1","selector":"#post","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nineoclock.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nineoclock.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed' href='http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/' />

<link rel='canonical' href='http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/' />
<link rel='shortlink' href='http://www.nineoclock.ro/?p=165596' />
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/extrawatch.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/jdownloadurl.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/extrawatch-pro/components/com_extrawatch/js/heatmap/heatmap.js'></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-86035359-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nineoclock.ro/?wordfence_logHuman=1&hid=2B45BC7AA69A1D808D5D6B0DB3E16351');
</script>		</head>
<body class="single single-post postid-165596 single-format-standard " data-url="http://www.nineoclock.ro">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-meniu-top" class="sf-menu"><li id="menu-item-146311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li id="menu-item-146313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li id="menu-item-146310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li id="menu-item-146312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li id="menu-item-146314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/nineoclockromania?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
																													</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-meniu-top-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146311"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146313"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146310"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146312"><a href="http://www.nineoclock.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146314"><a href="http://nineoclock.ro/wp-admin">LOG IN</a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="three columns hide-for-small">
			<a href="http://www.accuweather.com/en/ro/bucharest/287430/weather-forecast/287430" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1459244291906" class="aw-widget-current"  data-locationkey="287430" data-unit="c" data-language="en-us" data-useip="false" data-uid="awcc1459244291906"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
		</div>
		<div class="six columns logo">
											
				<a href="http://www.nineoclock.ro" class="hide-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" class="logoimg" alt="Nine O`Clock" /></a>
									<a href="http://www.nineoclock.ro" class="show-logo"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/nine.jpg" alt="Nine O`Clock" /></a>
										2016/11/22 21:47:13 
		<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&amp;c=20&amp;mc=click&amp;pli=19515841&amp;PluID=0&amp;ord=[timestamp]"><img src="http://www.nineoclock.ro/wp-content/uploads/2016/11/VDF_Business_Score_728x90.gif" alt="vdf_business_score_728x90" width="728" height="90" class="alignnone size-full wp-image-165569" /></a></div>
		<div class="three columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.nineoclock.ro/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-header-menu" class="mega-menu sf-menu"><li id="menu-item-146275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146275"><a href="http://www.nineoclock.ro/">Home</a></li>
<li id="menu-item-146299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146299"><a href="http://www.nineoclock.ro/category/politics/">Politics</a></li>
<li id="menu-item-146293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146293"><a href="http://www.nineoclock.ro/category/editorial/">Editorial</a></li>
<li id="menu-item-146285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146285"><a href="http://www.nineoclock.ro/category/economy/">ECONOMY</a>
<ul class="sub-menu">
	<li id="menu-item-146284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146284"><a href="http://www.nineoclock.ro/category/business/">Business</a></li>
	<li id="menu-item-146288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146288"><a href="http://www.nineoclock.ro/category/economy/companies/">COMPANIES</a></li>
	<li id="menu-item-146290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146290"><a href="http://www.nineoclock.ro/category/economy/financebanking/">FINANCE&#038;BANKING</a></li>
	<li id="menu-item-146291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146291"><a href="http://www.nineoclock.ro/category/economy/investments/">INVESTMENTS</a></li>
	<li id="menu-item-146292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146292"><a href="http://www.nineoclock.ro/category/economy/markets/">MARKETS</a></li>
	<li id="menu-item-146289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146289"><a href="http://www.nineoclock.ro/category/economy/energy/">ENERGY</a></li>
	<li id="menu-item-146286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146286"><a href="http://www.nineoclock.ro/category/economy/agriculture/">AGRICULTURE</a></li>
</ul>
</li>
<li id="menu-item-146297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146297"><a href="http://www.nineoclock.ro/category/it-technology/">IT &#038; TECHNOLOGY</a></li>
<li id="menu-item-146300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-146300"><a href="http://www.nineoclock.ro/category/social-health/">SOCIAL &#038; HEALTH</a>
<ul class="sub-menu">
	<li id="menu-item-146303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146303"><a href="http://www.nineoclock.ro/category/social-health/social/">Social</a></li>
	<li id="menu-item-146301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146301"><a href="http://www.nineoclock.ro/category/social-health/education/">EDUCATION</a></li>
	<li id="menu-item-146302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146302"><a href="http://www.nineoclock.ro/category/social-health/health/">HEALTH</a></li>
</ul>
</li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146305"><a href="http://www.nineoclock.ro/category/supplements/">Supplements</a></li>
<li id="menu-item-146304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146304"><a href="http://www.nineoclock.ro/category/sports/">Sports</a></li>
<li id="menu-item-146277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-146277"><a href="http://www.nineoclock.ro/category/culture/">Arts &#038; Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-146282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146282"><a href="http://www.nineoclock.ro/category/culture/movies/">MOVIES</a></li>
	<li id="menu-item-146279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146279"><a href="http://www.nineoclock.ro/category/culture/concerts/">CONCERTS</a></li>
	<li id="menu-item-146283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146283"><a href="http://www.nineoclock.ro/category/culture/theatres/">THEATRES</a></li>
	<li id="menu-item-146278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146278"><a href="http://www.nineoclock.ro/category/culture/books/">BOOKS</a></li>
	<li id="menu-item-146281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146281"><a href="http://www.nineoclock.ro/category/culture/fashion/">FASHION</a></li>
	<li id="menu-item-146280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146280"><a href="http://www.nineoclock.ro/category/culture/exhibitions/">EXHIBITIONS</a></li>
</ul>
</li>
<li id="menu-item-146306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146306"><a href="http://www.nineoclock.ro/category/travel/">TRAVEL</a></li>
<li id="menu-item-146296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146296"><a href="http://www.nineoclock.ro/category/expats-life/">EXPATS LIFE</a></li>
<li id="menu-item-146298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146298"><a href="http://www.nineoclock.ro/category/media/">MEDIA</a></li>
<li id="menu-item-146294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146294"><a href="http://www.nineoclock.ro/category/environment/">ENVIRONMENT</a></li>
<li id="menu-item-146295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146295"><a href="http://www.nineoclock.ro/category/events/">Events</a></li>
<li id="menu-item-146276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146276"><a href="http://www.nineoclock.ro/category/articles-in-romanian/">EDITORIALS IN ROMANIAN</a></li>
<li id="menu-item-146307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146307"><a href="http://www.nineoclock.ro/category/world/">World</a></li>
<li id="menu-item-147808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147808"><a href="http://www.nineoclock.ro/category/defence/">DEFENCE</a></li>
<li id="menu-item-147809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147809"><a href="http://www.nineoclock.ro/category/diplomacy/">DIPLOMACY</a></li>
<li id="menu-item-147810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147810"><a href="http://www.nineoclock.ro/category/romanian-diaspora/">ROMANIAN DIASPORA</a></li>
<li id="menu-item-147811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147811"><a href="http://www.nineoclock.ro/category/science/">SCIENCE</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Breaking News</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/" rel="bookmark">Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" rel="bookmark">President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/bvb-president-says-compliance-with-corporate-governance-requirements-flexible-yet-involves-repetitive-loop/" rel="bookmark">BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/igsu-1-333-deficiencies-discovered-after-unannounced-checks-in-clubs-and-discos/" rel="bookmark">IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/mapn-30-romanian-servicemen-participate-in-multinational-exercise-in-lithuania/" rel="bookmark">MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.nineoclock.ro/lower-chamber-to-vote-whether-to-lift-eugen-bejinarius-immunity-on-november-28/" rel="bookmark">Lower Chamber to vote whether to lift Eugen Bejinariu’s immunity on November 28</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.nineoclock.ro">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/health/" title="HEALTH">HEALTH</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/social/" title="Social">Social</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.nineoclock.ro/category/social-health/" title="SOCIAL &amp; HEALTH">SOCIAL &amp; HEALTH</a></li><li><i class="fa fa-angle-right"></i> Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-165596 type-post status-publish format-standard has-post-thumbnail hentry category-health category-social category-social-health tag-romanian-children-paid-poorly-to-make-toys-for-kinder-eggs tag-the-credibility-of-the-article-is-questionable tag-writes-the-sun-however" id="post-165596">
  		
		  <div class="post-gallery nolink">
	<img width="825" height="494" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/kinder-eggs.jpg" class="attachment-single wp-post-image" alt="kinder-eggs" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.nineoclock.ro/category/social-health/" class="boxed" title="SOCIAL &amp; HEALTH" style="background:#222;">SOCIAL &amp; HEALTH</a></aside>
		  	<h1>Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong></li>
		  		<li>&bull;  &nbsp; November 22, 2016 at 7:41 pm</li>
				<li>9 views</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/29c2da5eb1479080127511fa9c7a55a3?s=140&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.nineoclock.ro/author/admin/" title="Posts by nineoclock" rel="author">nineoclock</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="165596">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.nineoclock.ro/tag/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs/" class="tag-link">Romanian children paid poorly to make toys for Kinder Eggs</a><a href="http://www.nineoclock.ro/tag/the-credibility-of-the-article-is-questionable/" class="tag-link">the credibility of the article is questionable</a><a href="http://www.nineoclock.ro/tag/writes-the-sun-however/" class="tag-link">writes The Sun. However</a>		</div>
		</aside>		  	<p>The Sun claims that poor Romanian families are working up to 13 hours per day in their own homes to assemble the small plastic toys for Kinder Eggs. Likewise, Romanian children as young as six years old are involved in this backbreaking work in return for pitiful pay, the equivalent of just 22 pence an hour. The father of some of the children involved in putting the toys together stated that this is slave labour, News.ro informs.</p>
<p>For each 1,000 toys assembled, a family receives around RON 20, the equivalent of just GBP 3.77.</p>
<p>The products are then taken to the Ferrero plant in Carei. The middlemen are selling the assembled toys for 80 pence apiece.</p>
<p>“If the bosses at Ferrero knew what was going on in Romania they would have a heart attack. Ferrero may not be getting what they pay for and middle men somewhere must be making a killing off the back of people treated like slaves,” an anonymous Ferrero source said.</p>
<p>The Jurj family is involved in this process. Timea (30), her husband Christian (41) as well as children Patrick (11) and Hannah (6) are taking part in assembling Kinder Eggs.</p>
<p>“It’s slave labour but what else can you do when you have no choice. When you see the way we live here you must understand why it is our dream to come to the UK,” Christian Jurj told The Sun.</p>
<p>It seems the family receives the eggs and the plastic toys from Prolegic, a subcontractor for Romexa SA. Romexa SA representatives have stated they had no idea the company they subcontracted was sending the eggs to be assembled in the homes of poor families.</p>
<p>&nbsp;</p>
<p><strong>Children’s mother: It’s a set up</strong></p>
<p>&nbsp;</p>
<p>The credibility of the article published by The Sun is starting to be questioned, after the mother of the children featured in the article has stated that this was a set up and she did not understand the whole conversation that took place, in English, with British journalists, Digi24 informs.</p>
<p>Likewise, Timea Jurj claims that her two children are not working 13 hours per day as claimed, and that many of their answers were changed by the authors of the article. Timea Jurj also stated that the British journalists promised her husband a job in England. Contacted by B1TV and questioned about the so-called article, The Sun journalists stated they will carry out verifications.</p>
<p>This is the second time this year that a British media organization  has presented Romania in a not at all favourable light. Several months ago, several Romanians were arrested after they appeared in a SkyNews story, with lots of invented things, on arms trafficking.</p>
<p>&nbsp;</p>
<p><strong>Ferrero Rocher reacts: We have a Code of Conduct that forbids child labour</strong></p>
<p>&nbsp;</p>
<p>Ferrero Rocher, the company that produces Kinder Eggs, has reacted after The Sun published an article claiming a Romanian family, including a six-year-old child, is working 13 hours per day assembling the toys for Kinder Eggs, in return for pitiful pay.</p>
<p>“We are horrified and very concerned about the accusations of unacceptable practices in Romania, regarding the activity of one of our suppliers, and we have immediately ordered an investigation to urgently establish the facts. Ferrero has a strict Code of Conduct for suppliers, and this is a condition of the contract,” the company told Digi24.</p>
<p>Ferrero Rocher pointed out that this code strictly forbids child labour and all suppliers must pay their employees at least the minimum salary established at local or national level and must also pay any extra hours. All suppliers are verified to see whether they observe this code, the company added.</p>
<p>&#8220;The most recent audit was carried out at Romexa and its subcontractor Prolegis in May 2016, and it showed that the two companies were observing this Code of Conduct,&#8221; claims Ferrero Rocher.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<script>if(typeof total_share_obj=="undefined"){
    				total_share_obj = {};
    			} 
    			total_share_obj["#indeed_sm_wrap_3589"]=0;jQuery(document).ready(function(){items_str = "facebook,twitter,google,pinterest,linkedin,print,email";
			items_arr = items_str.split(",");
				ism_load_counts_from_db(items_arr, 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/', '#indeed_sm_wrap_3589', 1);
				ism_save_share_counts = 1;
				});jQuery(document).ready(function(){
					fc_items_str = "twitter,tumblr";
					fc_items_arr = fc_items_str.split(",");
					ism_load_statistics_counts(fc_items_arr, 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/', '#indeed_sm_wrap_3589', 1);
			  });</script><style>#indeed_sm_wrap_3589{top : 20px;left : 20px;}#indeed_sm_wrap_3589 .ism_item{}#indeed_sm_wrap_3589 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-content-display" id="indeed_sm_wrap_3589" style="" ><div id="fb_desc-2735" data-ism_description="The Sun claims that poor Romanian families are working up to 13 hours per day in their own homes to assemble the small plastic toys for Kinder Eggs. Likewise, Romanian children as young as six years old are involved in this backbreaking work in return for pitiful pay, the equivalent ..." style="display: none;"></div><input type="hidden" value="&amp;url=http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/&amp;title=Romanian%20children%20paid%20poorly%20to%20make%20toys%20for%20Kinder%20Eggs%2C%20writes%20The%20Sun.%20%20However%2C%20the%20credibility%20of%20the%20article%20is%20questionable&amp;description=The Sun claims that poor Romanian families are working up to 13 hours per day in their own homes to assemble the small plastic toys for Kinder Eggs. Likewise, Romanian children as young as six years old are involved in this backbreaking work in return for pitiful pay, the equivalent ..." id="pin_hide_info_8155"/><input type="hidden" value="http://www.nineoclock.ro/wp-content/uploads/2016/11/kinder-eggs-150x150.jpg" id="pin_default_feat_img_8155" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI_afterAction('http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/','Romanian%20children%20paid%20poorly%20to%20make%20toys%20for%20Kinder%20Eggs%2C%20writes%20The%20Sun.%20%20However%2C%20the%20credibility%20of%20the%20article%20is%20questionable', '#fb_desc-2735', 'ism_after_share_596', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><span class="ism_share_counts facebook_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_open_window('https://twitter.com/intent/tweet?text=Romanian%20children%20paid%20poorly%20to%20make%20toys%20for%20Kinder%20Eggs%2C%20writes%20The%20Sun.%20%20However%2C%20the%20credibility%20of%20the%20article%20is%20questionable http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/ %40Nine OClock', 700, 313, 'ism_after_share_596');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><span class="ism_share_counts twitter_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_open_window('https://plus.google.com/share?url=http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/', 700, 313, 'ism_after_share_596');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><span class="ism_share_counts google_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp_afterAction(8155, 'ism_after_share_596');ism_fake_increment('.pinterest_share_count', 'pinterest', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><span class="ism_share_counts pinterest_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.linkedin_share_count', 'linkedin', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_open_window('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/&title=Romanian%20children%20paid%20poorly%20to%20make%20toys%20for%20Kinder%20Eggs%2C%20writes%20The%20Sun.%20%20However%2C%20the%20credibility%20of%20the%20article%20is%20questionable&summary=The Sun claims that poor Romanian families are working up to 13 hours per day in their own homes to assemble the small plastic toys for Kinder Eggs. Likewise, Romanian children as young as six years old are involved in this backbreaking work in return for pitiful pay, the equivalent ...', 700, 450, 'ism_after_share_596');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_linkedin"><i class="fa-ism fa-linkedin-ism"></i><span class="ism_share_label">Linkedin</span><span class="ism_share_counts linkedin_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.tumblr_share_count', 'tumblr', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_open_window('https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nineoclock.ro%2Fromanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable%2F&name=Romanian%20children%20paid%20poorly%20to%20make%20toys%20for%20Kinder%20Eggs%2C%20writes%20The%20Sun.%20%20However%2C%20the%20credibility%20of%20the%20article%20is%20questionable&description=The Sun claims that poor Romanian families are working up to 13 hours per day in their own homes to assemble the small plastic toys for Kinder Eggs. Likewise, Romanian children as young as six years old are involved in this backbreaking work in return for pitiful pay, the equivalent ...', 700, 530, 'ism_after_share_596');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_tumblr"><i class="fa-ism fa-tumblr-ism"></i><span class="ism_share_label">Tumblr</span><span class="ism_share_counts tumblr_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPrintFriendlyCount('http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_fake_increment('.print_share_count', 'print', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_open_window('http://www.printfriendly.com/print/?source=site&url=http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/', 1040, 600, 'ism_after_share_596');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_print"><i class="fa-ism fa-print-ism"></i><span class="ism_share_label">Print</span><span class="ism_share_counts print_share_count" >0</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');ism_fake_increment('.email_share_count', 'email', 'http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-mail</span><span class="ism_share_counts email_share_count" >0</span><div class="clear"></div></div></div></a><div class="ism_total_share ism_dark" style="display: inline-block;"><div class="ism_tc_label">Total</div><span class="ism_tc_count ">0</span><div class="ism_tc_sublabel">Shares</div></div></div><div class="ism_after_share_wrapper" id="wrapper-ism_after_share_596" style="display: none;"><div class="ism_after_share_box" id="ism_after_share_596" style="top: 20%;left: calc( 50% - 250px);max-width:  500px;min-height: 200px;display: none;"><div class="ism_top_after_share"> Thanks for Sharing</div><div class="ism_close_after_share" onclick="ismas_close_popup('ism_after_share_596');"></div><div class="ism_after_share_above_content"></div></div></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/pag-3-iohannis-752x535.jpg" class="attachment-slider wp-post-image" alt="pag-3-iohannis" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" title="President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed">President Iohannis: Electoral campaign not that...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-67133">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/it-is-not-only-a-change-of-brand-but-the-beginning-of-a-new-way-to-act-as-an-association/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/it-is-not-only-a-change-of-brand-but-the-beginning-of-a-new-way-to-act-as-an-association/" rel="bookmark">“It is not only a change of brand, but the beginning of a new way to act as an association”</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-161453">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/queen-anne-of-romania-dies-at-92/" rel="bookmark"><img width="284" height="190" src="http://www.nineoclock.ro/wp-content/uploads/2016/08/regina-ana-284x190.jpg" class="attachment-recent wp-post-image" alt="regina ana" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/queen-anne-of-romania-dies-at-92/" rel="bookmark">Queen Anne of Romania dies at 92</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-66859">
	        <div class="post-gallery">
	        		<a href="http://www.nineoclock.ro/bucharest-health-insurance-house-scandal/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.nineoclock.ro/bucharest-health-insurance-house-scandal/" rel="bookmark">Bucharest Health Insurance House Scandal</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #222;"><a href="http://www.nineoclock.ro/category/social-health/" style="color: #222;">MORE IN SOCIAL &amp; HEALTH</a></aside>
				<h3>Human Rights Court could sanction Romania for restitution flaws</h3>
				<a href="http://www.nineoclock.ro/human-rights-court-could-sanction-romania-for-restitution-flaws/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comments are closed</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
				<div id="recent-posts-5" class="widget cf widget_recent_entries">		<h6>Recent Posts</h6>		<ul>
					<li>
				<a href="http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/">Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/">President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/bvb-president-says-compliance-with-corporate-governance-requirements-flexible-yet-involves-repetitive-loop/">BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/igsu-1-333-deficiencies-discovered-after-unannounced-checks-in-clubs-and-discos/">IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos</a>
						</li>
					<li>
				<a href="http://www.nineoclock.ro/mapn-30-romanian-servicemen-participate-in-multinational-exercise-in-lithuania/">MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania</a>
						</li>
				</ul>
		</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/termometru-canicula-cod-rosu-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="termometru canicula cod rosu" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romania-the-country-of-problematic-codes/" rel="bookmark" title="Romania, the country of problematic codes" class="postlink">Romania, the country of problematic codes</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/31/">Jul 31, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146987">
						<i class="fa fa-heart-o"></i> <span class="count">271</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/07/carmen-iohannis-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="carmen iohannis" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/the-first-lady/" rel="bookmark" title="The First Lady" class="postlink">The First Lady</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/07/20/">Jul 20, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="146429">
						<i class="fa fa-heart-o"></i> <span class="count">267</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/09/catuse1-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="catuse" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/coruptii-de-azi-candidatii-de-maine/" rel="bookmark" title="Coruptii de azi, candidatii de maine ?" class="postlink">Coruptii de azi, candidatii de maine ?</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/09/11/">Sep 11, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="148855">
						<i class="fa fa-heart-o"></i> <span class="count">262</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/11/lumanari1-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="lumanari" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/romanias-revolt-against-romania/" rel="bookmark" title="Romania&#8217;s revolt against Romania" class="postlink">Romania&#8217;s revolt against Romania</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/11/12/">Nov 12, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="151591">
						<i class="fa fa-heart-o"></i> <span class="count">249</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2015/08/ponta2-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="ponta" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://www.nineoclock.ro/mostenirea-guvernului-ponta/" rel="bookmark" title="Mostenirea Guvernului Ponta" class="postlink">Mostenirea Guvernului Ponta</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2015/08/04/">Aug 4, 2015</a></li><li>&bull;  <a href="#" class="likeThis" data-id="147264">
						<i class="fa fa-heart-o"></i> <span class="count">235</span>
					</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/" rel="bookmark" title="Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/kinder-eggs-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="kinder-eggs" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/romanian-children-paid-poorly-to-make-toys-for-kinder-eggs-writes-the-sun-however-the-credibility-of-the-article-is-questionable/" rel="bookmark" title="Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable" class="postlink">Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/11/22/">Nov 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="165596">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" rel="bookmark" title="President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/pag-3-iohannis-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="pag-3-iohannis" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" rel="bookmark" title="President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed" class="postlink">President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/11/22/">Nov 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="165594">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/bvb-president-says-compliance-with-corporate-governance-requirements-flexible-yet-involves-repetitive-loop/" rel="bookmark" title="BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/bvb1-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="bvb" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/bvb-president-says-compliance-with-corporate-governance-requirements-flexible-yet-involves-repetitive-loop/" rel="bookmark" title="BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop" class="postlink">BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/11/22/">Nov 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="165587">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/igsu-1-333-deficiencies-discovered-after-unannounced-checks-in-clubs-and-discos/" rel="bookmark" title="IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/pompieri-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="pompieri" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/igsu-1-333-deficiencies-discovered-after-unannounced-checks-in-clubs-and-discos/" rel="bookmark" title="IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos" class="postlink">IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/11/22/">Nov 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="165585">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://www.nineoclock.ro/mapn-30-romanian-servicemen-participate-in-multinational-exercise-in-lithuania/" rel="bookmark" title="MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania"><img width="110" height="80" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/iron-sword-110x80.jpg" class="attachment-post-thumbnail wp-post-image" alt="iron-sword" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://www.nineoclock.ro/mapn-30-romanian-servicemen-participate-in-multinational-exercise-in-lithuania/" rel="bookmark" title="MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania" class="postlink">MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://www.nineoclock.ro/2016/11/22/">Nov 22, 2016</a></li><li>&bull;  <a href="#" class="likeThis" data-id="165583">
						<i class="fa fa-heart-o"></i> <span class="count">3</span>
					</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9233">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9233">GeneEarp9518</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9213">LeoraMenendez5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9202">LavernCcv623</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">
	               		      			<img alt='' src='http://1.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9197">BeatrisBalfe</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">
	               		      			<img alt='' src='http://2.gravatar.com/avatar/?s=70&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=140&amp;r=g 2x' class='avatar avatar-70 photo avatar-default' height='70' width='70' />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/#comment-9182">MaritaBurhop5</a></strong> on <strong><a href="http://www.nineoclock.ro/increased-pressure-on-pm-ponta-to-resign-romanian-pm-ponta-must-step-down-in-light-of-corruption-trial-says-epp-president-joseph-daul/">Increased pressure on PM Ponta to resign: Romanian PM Ponta must step down in light of corruption trial, says EPP President Joseph Daul</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsor-3" class="widget cf widget_sponsor"><h6>Advertising</h6><a href="http://www.tarom.ro/en/destinations/madrid//?_d=otp&_a=mad" target="_blank"><img src="http://www.nineoclock.ro/wp-content/uploads/2015/07/banner_iunie_nine-oclock-IAS-MAD.jpg" /></a></div><div id="fblikebox-3" class="widget cf widget_fblikebox"><h6>Facebook</h6>               <div class="like_box">
	               <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nineoclockromania?fref=ts&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=258" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 100% !important; height:258px;" allowTransparency="false"></iframe>
               </div><!--like_box_footer-->
               			
               </div><div id="calendar-6" class="widget cf widget_calendar"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>November 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.nineoclock.ro/2016/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.nineoclock.ro/2016/11/01/" title="Nicusor Dan: USR lists targeted by 24 challenges filed in 19 counties, #3010 Festival: Musicians from 20 bands, 1,000-plus audience pay tribute to Colectiv fire victims, Gabriela Firea: A technocratic Gov’t is a democratic accident. Democracy means parties, Parliament and observance of the Constitution, Traian Basescu: I can be Iohannis’s Premier, Video recording of Romanian kidnapped in Burkina Faso checked for authenticity, Telekom Launches the Electronic School Catalog to support Digitalization of Romanian Schools, President Iohannis, SRTv and SRR directors discuss elimination of radio and TV licence fee, In partnership with the Faculty of International Economic Relations at the Academy of Economic Studies, PwC Romania team teaches an entrepreneurship class within the Master programme &#8220;International Business Management&#8221;, Over 84 M online transactions in lei, 5 M in euro, in 2016, Vintest wine fair in Bucharest  attended by 17 Romanian producers, Targu Jiu Municipality defends Klaus Iohannis, who sat at the Table of Silence: He didn’t break the law, The humour of the Middle East, Magistrates&#8217; Associations in open letter to US Ambassador: Your allegations bring serious undermine of Justice&#8217;s image, Hazul Orientului Mijlociu, 25 years of partnership between Romania and the World Bank. Iohannis: Romania still has poorly-performing areas, unfinished processes, F-16 aircraft purchased by Romanian Army participate as a first in &#8216;SCORPIONS FURY-16&#8242; exercise at Cincu, PM Ciolos drops political neutrality, will attend PNL’s National Council on Wednesday and public rally on Sunday, FIC President Eric Stab: Romania can be among top 10 economies in the EU in the next 20 years, Hot debates on the political scene on the economic growth and salary hikes. Tariceanu and Dragnea reply to Iohannis and Ciolos: If Romania has the highest economic growth in the EU, why do you oppose salary hikes?">1</a></td><td><a href="http://www.nineoclock.ro/2016/11/02/" title="Ciolos dismisses allegations that Gov&#8217;t is controlled by Soros: No time and energy to combat such nonsense, Vasile Blaga’s assets seized up to the sum of 700,000 Euros, Orban case: Urdareanu claims former Liberal asked him for money for B1TV and Realitatea TV managers, Rock sculpture of Decebalus at Kazan Gorge to be illuminated at night, ASF President Misu Negritoiu: At this moment, it would be impossible to resign, Romanian public, invited to vote their favorite movie in the French Film Festival Competition, Tariceanu: I’m decided to use my political influence in order to bring the initiative of revising the Constitution to an end, CultureMin: Rosia Montana, included on UNESCO indicative list; first step to Heritage List, King of Sweden awards DNA Chief Prosecutor, Basescu about Ciolos and Iohannis: Two cynics, capitalise on the Colectiv drama, Court sentences Syrian businessman Hayssam to 24 years in prison for commercial improprieties, PSD&#8217;s Dragnea categorically rules out post-election alliance with UDMR, PMP&#8217;s Basescu posts criminal record certificate on line to dispel criminal allegations, SEISM 2016 simulation: 4,150 people injured, 1,537 dead, 2,750 homeless, PM Ciolos: I feel less closer to what PSD wants to do in terms of need for change, October in fire  (I), President Iohannis visits INDAGRA International Agricultural Fair: This event,  a chance to promote Romanian products, PNL unanimously validates decision to designate Ciolos as nominee for Premier’s office, Supreme Court: Extension of in rem criminal investigation in Revolution case, Government has decided that DIPI will be dissolved and replaced by DGPI. The new structure will be under parliamentarian control, Government: Romania to sign loan agreement with IBRD worth 500 million euros">2</a></td><td><a href="http://www.nineoclock.ro/2016/11/03/" title="Commander of Turkey&#8217;s Armed Forces visits Bucharest, Chairman Tariceanu: Radio-TV licence fee law to pass unchanged if sent back for re-examination, German expertise for increasing energy efficiency in Romanian schools, Open gates at the French Institute, on the occasion of the 80th anniversary of the establishing in the building located on 77 Dacia Blvd., AmCham Romania sets up new independent international court of arbitration as alternative to existing institutions, Stefan Lungu: Elena Udrea gave me note with what I was about to be asked at the DNA. Ex-minister’s reaction, 25 years of Partnership between the World Bank Group and Romania, Basescu: Kovesi, Coldea, did you want to deter me or to teach me a lesson by not releasing Mircea?, PM Ciolos: I feel less closer to what PSD wants to do in terms of need for change, President Iohannis: It is hard to agree with pay increases passed before an election, Anti-corruption chief Kovesi receives Sweden&#8217;s Order of the Polar Star in rank of Commander decoration: Sweden is a model, our work unsettles those who thought were unreachable, Victoria Palace hosts “Digital Romania &#8211; Industry 4.0” International Forum: Romania must capitalize on its digital advantages, says President Iohannis, PM Dacian Ciolos to attend USR rally next week, Nicusor Dan announces, Just 6 pct of Romanians doing sports regularly, 61 pct of population leads sedentary lifestyle, Traian  Basescu takes oath of faithfulness as citizen of R. of Moldova: A republic as dear to me as my own country, Romanian election official Patru to visit US for presidential election, Court cuts jail sentence for &#8216;Offenders Academy&#8217; ring leader from 30 to 24 years, ALDE&#8217;s Tariceanu: This year&#8217;s economic growth forecast does not reflect in investments, Dacian Ciolos paid 8,300 Euros per month by European Commission. I’m not the Premier who received a ‘to-do’ list from the European Commission">3</a></td><td><a href="http://www.nineoclock.ro/2016/11/04/" title="Victor Ponta on HotNews incident: Hatred begets hatred and intolerance begets intolerance, Gorghiu on co-opting PMP in future Government: We’d rather remain in Opposition than sign pact with the devil, Romania to take up 5,500 foreign workers in 2017, Oculus Ophthalmologic Center,  for the fourth consecutive time at the biggest international congress of Ophthalmology in Italy, Emil Boc. Adrian Videanu and Ion Ariton subpoenaed as witnesses in Blaga’s case / Boc: I answered questions about organisational procedures used within the party and Gov’t, Realizing a Vision for a Prosperous Romania  as Part of a Peaceful Europe, Fondul Proprietatea says Nuclearelectrica&#8217;s project to build units 3 and 4, unfeasible, The “outlaw” candidates that PSD wants to send in Parliament, Controversial Liberals on party lists for December 11 parliamentary elections, BNR&#8217;s Isarescu: Domestic risks regarding inflation depend on budget&#8217;s configuration for 2017, US Ambassador Hans Klemm calls upon Romanians to vote on 11 December, Paris Agreement on Climate Change comes into force:  Romania pledges 43 pct cut in GES emissions by 2030, President Iohannis welcomes new Ambassadors of Kuwait, Bulgaria, Greece, India, Argentina and Saudi Arabia, PM Ciolos: If populist and without funding sources any law will be challenged with Constitutional Court, SocDems electoral programme&#8217;s health chapter includes building one national, eight regional hospitals, Romania, to be presented as tourist destination at World Travel Market London 2016, Survey:Romania 13th in world wine-producing countries&#8217; rankings, 2016 industry turnover could top 723 ml lei, Romania&#8217;s former ForMin Aurescu becomes member on UN International Law Commission">4</a></td><td>5</td><td><a href="http://www.nineoclock.ro/2016/11/06/" title="PM Ciolos at the 5th meeting of the China and CEE heads of government in the 16 + 1 format hosted by Riga: We&#8217;re expecting concrete signals for access of Romanian food products on Chinese market, A2 Expressway tragedy leaves 4 dead and 56 injured, Bucharest Mayor Firea visits Israel, talks on partnership for elderly people with minister Gamliel, PNL organises Dacian Ciolos’s first large campaign rally in Revolution Square">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/11/07/" title="Transelectrica to provide assistance with project specifications for Vulcanesti &#8211; Isaccea overhead power line, UDMR&#8217;s Marko: Leave the money they deserve to Romanians, Saxons, Hungarians, they&#8217;ll rebuild Ardeal, WB&#8217;s Muller: Nothing wrong to have economic growth based on consumption, if proper ingredients found, PMP&#8217;s Basescu: I estimate unification of Romania and Rep. of Moldova doable within 5-6 years, Two PSD Senators want urgent referendum on constitutional amendment. Liviu Dragnea wants explanations, Liviu Dragnea accuses TVR and the public radio of obedience towards Iohannis: He called them to Cotroceni and told them “Be outraged”, PNL is collecting signatures for Ciolos’s platform and is preparing a Black Book of the Bucharest administration, The assets of the candidates in Bucharest for the Chamber of Deputies, Electoral handouts, PSD plans the construction of the republican hospital ‘Carol Davila’ by 2020, with more than 2,500 beds, Pomana electorală, President Iohannis to meet on Tuesday with Foreign Affairs Ministers of the Eastern Flank countries, Anticorruption authority detains former ANAF head Sorin Blejnar for influence peddling, Hungarian Film Week in Bucharest features 25 movies, four concerts and a film industry exhibition, Over 40pct of Romania&#8217;s children struggling with functional literacy, Code yellow for heavy rains in 13 counties on Tuesday; bad weather in south, center, east Romania, President Iohannis decorates Covent Garden Director of Opera Holten, Chamber passes amended public pay increase ordinance">7</a></td><td><a href="http://www.nineoclock.ro/2016/11/08/" title="Smart working, a concept that helps companies become more intelligent and efficient by using the technological solutions offered by Telekom, Prosecutor General Augustin Lazar: All documents liable to clarify Revolution must be declassified, MAE asks Senate for explanations on elimination of radio-TV licence tax, after alert posted on the Council of Europe’s Platform for the Protection of Journalism, PDS&#8217;s Dragnea: Romania doesn&#8217;t need messianic leaders, National Day military parade could take place at Triumphal Arch, Alina Gorghiu on RFI: Dacian Ciolos won’t take active part in elections campaign, The assets of the main candidates for the Senate in Bucharest, 2012-2016 Parliament at end of term, Senate goes on vacation, Eastern pathologies, Hot disputes on the budgetary impact of salary increases. Labour Ministr stays firm: Romania’s budget cannot afford salary increases made before the electoral campaign, Colectiv Association- criminal complaint against those who &#8220;managed the situation&#8221; after tragedy, IntMin Tudorache: Actual voting process not to be video surveilled, only the paper ballots counting, Foreign Ministers of nine allied states of the Eastern Flank, NATO Deputy Secretary General Rose Gottemoeller meet in Bucharest to discuss security in the region, Former ANAF Director Sorin Blejnar remanded on 30-day pre-trial arrest, Ambassador Klemm about relation with Romania after US elections: Our partnership and alliance will continue, PM Ciolos on law amending Emergency Ordinance no.20: We are forced to request a constitutionality check">8</a></td><td><a href="http://www.nineoclock.ro/2016/11/09/" title="Penitentiary Administration trade unions demand revocation of sentence reduction bill, Romania could export 600 MW of electricity to Moldova by 2018, H.E. Mrs. Taous DJELLOULI, Ambassador of Algeria to Romania:  Knowledge of Algerian realities is limited overseas, improving this situation is a challenge for my mission in Romania, Raluca Pruna: I will propose adoption of draft decision on SIPA archive before end of Government’s term, &#8220;C.I. Parhon&#8221; National Institute of Endocrinology  celebrates this year its 70th anniversary. Iohannis: Proof of Romania&#8217;s relevant position on European research map, President Iohannis addresses congratulation letter to Donald Trump, voices availability to cooperate, Code Yellow for heavy rains in Bucharest, 11 counties; bad weather nationwide until Thursday at noon, Conclusion of the Bucharest Format meeting of Foreign Ministers from nine countries of Central and Eastern Europe:  NATO doors remain open to all democracies sharing its values, ForMin Comanescu welcomes Iranian counterpart Zarif: Romania &#8211; an active promoter of a more powerful relation between Iran and EU, October in fire (II), Donald Trump becomes the 45th President-elect of the United States, promises unity after tough campaign. Political reactions and comments from Romania to Trump’s surprise victory, PM Ciolos attends debate  held by the Save Romania Union (USR):   Romania can play a more active part in EU if it knows how to capitalise on resources">9</a></td><td><a href="http://www.nineoclock.ro/2016/11/10/" title="China, special guest of the 23rd edition of Gaudeamus 2016 International Fair, CCIR organizes Romania-Iran multi-sectorial business forum to facilitate Romanian companies&#8217; entry to the Iranian market, Romanian online shops report 59-pct rise in card payments, to over 434.2 million euros (study), Trade balance deficit up to 6.9 billion Euros in 9 months; exports increase 4.3pct, imports rise 6.8pct, Gov&#8217;t reestablishes National Operetta Theatre, ICCJ: Victor Ponta escapes definitively from judicial control in the “Tony Blair” file, Traian Basescu: There are two prosecutors known by DNA for falsifying transcripts-Sutiman Camelia and Claudia Rosu, IMF&#8217;s Hajdenberg: Pay increase passed by Parliament will get Romania deficit to 3.5pct of GDP in 2017, President Iohannis: Union with Basarabia is possible, but not in the near future, Stock and financial markets reactions after Trump’s  victory, AEP: 18,906,721 Romanian voters  registered in the Electoral Roll, Foreign Affairs Ministry hails EU Enlargement Package release, PM Ciolos meets Serbian counterpart Vucic in Timisoara: We release study to see if motorway to Belgrade justified, BNR maintains 2016 inflation prognosis at minus 0.4pct; for 2017, prognosis revised upwards, to 2.1pct, Chief prosecutor Kovesi: DNA gets indictments in over 90pct of cases, far above European average, President Iohannis   at “Eliminating the radio-TV fee – support or threat to the mission of the public radio and television companies?” debate : Had it not targeted radio-TV fee, I would&#8217;ve promulgated the bill repealing 102 taxes">10</a></td><td><a href="http://www.nineoclock.ro/2016/11/11/" title="Senate Chairman Tariceanu: PNL is Iohannis’ puppet party, Richest Romanians’ combined wealth surpasses USD 21 bln, First edition of Romanian Film Festival in China running in Beijing, Shanghai and Xi&#8217;an November 14 &#8211; 24, Ponta on Obama’s warning for Trump: He could have told Iohannis too that one does not use the justice system to remove political opponents, INS: Natural growth still negative in September 2016, Adrian Sitaru&#8217;s &#8216;Illegitimate&#8217; and &#8216;Fixeur&#8217; selected for Torino International Film Festival, Registration of new cars advances nearly 4 pct in October, Health Minister Vlad Voiculescu: 30 pc of Romanian hospital buildings are highly vulnerable to quakes, The Trump Era: The first 24 hours. Fasten seat belts, Romania and Bulgaria, agreement on the patients’ access to medicines, Companies’ National Ranking Gala, the most important business event of the year, confers awards to most efficient companies, Start of election campaign for parliamentary elections 2016 : Significant novelties in electoral process">11</a></td><td>12</td><td><a href="http://www.nineoclock.ro/2016/11/13/" title="Extreme winds, heavy snowfall fell trees, cause power and rail outages, Used car registrations in Romania exceed 250,000 units in first ten months, Minister Lazar Comanescu to participate in the Foreign Affairs Council meeting, Presidential elections, Republic of Moldova: Maia Sandu requests resignation of Foreign Affairs Minister and CEC chair, Alina Gorghiu agrees with PSD on amending the Constitution: A legitimate initiative. A possible referendum in spring, Annual inflation stands at minus 0.4pct in October, increasing from minus 0.6pct registered in September, BVB&#8217;s Sobolewski: I hope next gov&#8217;t will understand importance of listing large companies, More than 170 women are running for a parliamentary seat in Bucharest, Dacian Ciolos sends the Consumer Protection to a low-cost airline after being refused to pay in RON on board">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/11/14/" title="Firea: I do not intend to be PM after elections or to run for Presidency in 2019, Bulgarian, French and German ambassadors commemorate victims of violence and war, Alina Gorghiu: Election day, poorly set; ticket voting highlights political brand, Traian Basescu: Klaus Iohannis will have to choose between me and a monkey for the PM position, Parliamentary elections 2016: Election campaign starts under sign of many novelties, K-Lovers Festival on November 18, Social Democrats maintain secrecy over future PM nominee but “leak” more clues as to his identity, Image, slogan and campaign message, President Iohannis: New Moldovan President must fulfill his mission with wisdom and poise, BNR: Foreign direct investments go up 25pct, to EUR 3,143 million, in first nine months, Former TransportMin Fenechiu sentenced to 3 years and 10 months in prison after admitting guilt, Prosecutor General Lazar: Crimes against environment represent a priority of Public Ministry, Bacau is Romania’s next Capital of Youth, Political parties vie for Coalition for Family votes">14</a></td><td><a href="http://www.nineoclock.ro/2016/11/15/" title="ALDE&#8217;s Tariceanu: We aspire to double-digit result in parliamentary election, On Black Friday, PayU Romania expects transactions with 60% higher than the last year, Romania ranked 2nd in European Cyber Security Challenge, UDMR&#8217;s Kelemen Hunor: We are asking Ciolos Gov&#8217;t to extend to 2020 returning of nationalised land, The Informal IT School announces the first program of Full Stack Product Development in the country, Construction production, up 1.9pct in January-September, Chamber of Commerce Switzerland-Romania concludes first know-how exchange project between companies, The occupations of the candidates in the parliamentary elections: engineers, legal advisers, economists, as well as drivers, housekeepers or electricians, Romania&#8217;s industrial turnover advances 23pct in September from August, Japanese woodblock prints from Edo period at the Romanian Academy Library, Nicusor Dan: I have no money left. I cleaned out all my savings ever since the 2012 elections, Trade in motor cars, up 18.3pct, market services for population up 10pct in January-September 2016, Teamnet Group CEO Bogdan Padiu on Health Minister’s recent statements on health insurance card: Teamnet and CNAS making all efforts to sign contracts as fast as possible and to rapidly start work, In 2015, only a quarter of the companies having profit have supported the non-profit sector using the “20% tax facility”, The other America, Ministers Motoc, Comanescu , French counterparts discuss intensified bilateral cooperation, Mihai Covaliu, elected President of the Romanian Olympic and Sports Committee, In Brussels, ForMin Comanescu advocated continuing implementation of reforms in Moldova, Third edition of Romanian-German Mass-Media Days kicks off in Bucharest, President Klaus Iohannis appeals against “Dragnea law” on elimination of 102 taxes, DNA searches Electoral Authority offices and Ana Maria Patru’s home. AEP Chief brought with warrant to DNA Ploiesti">15</a></td><td><a href="http://www.nineoclock.ro/2016/11/16/" title="Eurobank Property Services releases the Residential Property Index for the Romanian Market for Q3 2016, PNL sends Labour Ministry proposals on challenged salary scales law and wants it passed in three weeks, South Africa’s stand will open to visitors at the Tourism Fair, 17-20 November, Traian Basescu: I’ll sue Dodon if I lose Moldovan citizenship, Coface study : Polarization of the Romanian business environment, Chairman of China-Romania Friendship Association: Romanian Film Festival promotes traditional values, Klaus Iohannis considers that spring referendum on amending Constitution is wise decision, Romanians, courted by 11 parties. How many votes each of them hopes to win, Andrei Tarnea, commissioner of Romania-France Cultural Season, Corruption prosecutors detain AEP chair over corruption accusations, Patru decides to tender resignation, Business Lease anticipates on changes in mobility demands and appoints new Commercial Director and Mobility Solutions Manager, Romania&#8217;s GDP advances 4.9pct, Jan.-Sept. 2016, Turnover of market services, up in first nine months of 2016, Firewood household prices in Romania double in one year, Fiscal Council: Significant deceleration of economic growth, very small chances of growth exceeding 5pct, Gov&#8217;t adopts National Management Plan 2016 &#8211; 2021 for the Danube and 11 basins, Princess Margareta awards most worthy volunteers of Romanian Red Cross, &#8220;Black Cube&#8221;case: Israeli David Geclowicz convicted with a suspended sentence of 2 years and 8 months in prison, Imagine, slogan şi mesaj de campanie, Former MEP Adrian  Severin sentenced to 4 years in prison, final and executory sentence, Germany&#8217;s Ambassador in Bucharest: I would like politics &#8211; mass-media relation centered on voter needs, Cealalta America, Gaudeamus International Book fair opens with China in focus as guest of honor, PM Dacian Ciolos reviews year in office: We are the Zero Gov’t, but it’s zero corruption, zero populism, zero lies">16</a></td><td><a href="http://www.nineoclock.ro/2016/11/17/" title="Intelligent Business Accelerator, a creative tool for a succesful go-to-market process, Proleasing Motors estimates a year-end 2016 with growth in all the business lines, Farmec opens in Bucharest the third Gerovital store in the country, Romanian movies made before 1990 broadcast by China Movie Channel, Swiss-Romanian partnership gathers more than 15.000 high school students and teachers participants at “Films for teens” cinema education programme, Romania participates in UN Climate Change Conference in Marrakech, Morocco, Central bank governor Isarescu: Domestic demand translates in imports, consumption-related jobs are mostly foreign, Vasile Blaga denies taking 700,000 Euros to engage in influence peddling, Victor Ponta: “Technocrat” and “German” policies mean economic and demographic destruction, young people’s exodus, Laszlo Tokes has definitively lost the “Star of Romania”, PM Ciolos dismisses Adrian Sanda, the head of the State Secretariat for Revolutionaries, picked up by the prosecutors on Wednesday, in the allowances case, Traian Basescu rejects collaboration with PSD: They can’t be our partners, Coalition for Gender Equality: 19 party lists with no women, in violation of electoral law, Romania&#8217;s 2015 research and development spending reaches 0.49pct of GDP, Fondul Proprietatea records 570.7 mln lei net profit, January-September 2016, President Klaus Iohannis to go to the Netherlands on Friday to be awarded distinction for political and social responsibility, Trump Era: The first week (I), Nicusor Dan: USR does not enter alliance with anyone, before or after elections, Tariceanu warns CSM against breaking separation of powers principle, President Iohannis: EU is in complicated situation; my ambition is to find best solutions for Romania, ALDE will propose that the entire profit of the Lottery to finance sports, an area which is currently “experiencing a real crisis”, ForMin Comanescu meets Israeli PM Netanyahu, The Ethics Commission of UVT: Laura Codruta Kovesi’s PhD thesis contains similarities to works by other authors, Ciolos Gov&#8217;t releases “One year in office”  activity report: Education, healthcare, major concerns, Searches at Radio Romania: Board members probed for illegal procurement of tourism services, Ciolos praises the constant dialogue with Coalitia pentru Dezvoltarea Romaniei this year: It was very helpful both for the Gov&#8217;t and the business milieu, 1st of June, established to be a day off, and the law allowing the increase of the value of the meal ticket up to RON 15, promulgated by President Iohannis, &#8220;Sieranevada&#8221; feature film &#8211; projected under AGERPRES and Mandragora event, EcoMin Borc at the opening of the Romanian Travel  Fair: Citizen safety, one of Romania&#8217;s assets in drawing foreign tourists, Deputy PM Dincu: Governance in Romania, more concerned about elections than citizens">17</a></td><td><a href="http://www.nineoclock.ro/2016/11/18/" title="Gabriela Firea: Won’t give up tenure under any circumstances. President must appoint winning coalition’s PM, Ciolos Government, one year in office. Ciolos: I won’t sell my conscience for anything in the world, least of all to be PM, ForMin Comanescu: Romania supporting consolidation of Israel-EU relations, Iohannis: This is a non-stage in Romania&#8217;s accession to Eurozone, Dragnea presents fiscal measures included in “Dare believe in Romania” governance platform. PSD wants VAT at 18 pct on 1 January 2018 and zero pct dividend tax, APIA: New vehicle sales, up 17.5pct in 10 months; domestic auto production, down 8.3pct, Egyptian poetry, Romanian films, books on presidents released at Gaudeamus, IntMin Tudorache, Polish counterpart discuss regional leadership on EU, NATO level, Rumour mill: Klaus Iohannis prepares new option for PM office, PM Ciolos: Uniform pay bill could reach Parliament early next year, Romania&#8217;s Bucur to compete in Fitness America Weekend 2016, Job vacancies, up 1.34pct in Q3 2016, most of them in public sector, Danube Council to open office in Galati, Gov&#8217;t passes measures advancing active ageing, elderly protection, SMEs to get aid for developing innovation projects, Ciolos to Iasi protesters: Not all problems are solved by prime minister, Talks with CVM experts focus on Romania&#8217;s progress, existing resources, European Commission admits UNSAR complaint over RCA fees capping; Gov&#8217;t has 10 weeks to reply, AEP transfers an overall of 1,292,788.22 lei to political parties in November">18</a></td><td>19</td><td><a href="http://www.nineoclock.ro/2016/11/20/" title="Veritas Technologies Study: Dangers of the excessive accumulation of data, Romania&#8217;s Oscar selection, Cristi Puiu&#8217;s &#8216;Sieranevada&#8217; &#8211; screened at AGERPRES and Mandragora event, Daniel Prodan laid to rest, CERT-RO buys equipment to raise ability to investigate cyber security incidents, Foreign Affairs Ministry makes available interactive map with polling stations abroad, Iohannis: No extremist parties in Romanian Parliament, hope election reaffirms this reality, Calin Popescu-Tariceanu, nominated ALDE’s candidate for PM after general election, Banca Transilvania, BCR and Garanti Bank win contract for taxes, fees online payment">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.nineoclock.ro/2016/11/21/" title="Romanians stormed the stores on Back Friday, retailers announce record sales, SOCAR vice-president Gasimov: AGRI project isn&#8217;t dead, needs more time, The threads of the purchase of the “Wisdom of the Earth” are more and more tangled. Government has renounced to publish in the Official Gazette a GEO related to it, US dollar, a historical maximum record at BNR. What goods will become more expensive in Romania, after the US currency has reached RON 4.25, Former President Traian Basescu: I’ve knelt the system, but I haven’t defeated it. DNA never takes generals, Transport Minister: Strategic consultant for Tarom&#8217;s restructuring unveiled by end-November, Tokes Laszlo challenges the withdrawal of the Order “Star of Romania”: “I made a mistranslated statement”, Finance Ministry launches second budget adjustment of 2016. Priority domains, PSD has suspicions about the AEP software. Dragnea: The stakes are very high, the pressures are huge, Alina Gorghiu: I’m expecting Dacian Ciolos within PNL. No political office negotiated, First Week of the Italian Cuisine in the World,  celebrated in Bucharest, Victor Ponta, the Romanian politician with the most likes and reactions on Facebook, The (non)campaign for parliamentary elections, Companies&#8217; 2015 gross profit up 42 pct to over 49.9 bln lei, Health Minister Vlad Voiculescu extends “Corruption kills” message to antibiotics use: Corruption generates antibiotics resistance!, ARB joins European Banking Institute, nominates ASE Bucharest for academic member of institute, Inaugural gong at the first edition of the Yiddish International Theater Festival – TES FEST, Coalition for Gender Equality: Women represent 27 pct of candidates registered in electoral elections, (Ne)Campania pentru alegerile parlamentare, UNI-SET Energy Clustering conference  hosted by Polytechnic University of Bucharest, Rabla 2016 programme to receive supplementary budget of 23 million lei for 3,538 vouchers, Microsoft Case explodes at the height of elections campaign">21</a></td><td id="today"><a href="http://www.nineoclock.ro/2016/11/22/" title="Tariceanu, about the intention of being PM, although he is sent to judgment: There is a presumption of innocence, Traian Basescu: “Coldea was the brain, Kovesi was the club”, Israeli film &#8216;Abulele&#8217; wins trophy of KINOdiseea Children&#8217;s Film Festival, Cirque du Soleil returns to Bucharest in May 2017, Automotive association: Jan &#8211; Oct electric, hybrid car sales double to 834 units, Economy Ministry contemplates making economic atlas worth 9.92 million lei, 85pct European funds, Victor Ponta: “Romania no longer has any friendly neighbour”, Number of businesses up 1 pct, employee number advances 2.4 pct in 2015, PSD&#8217;s Dragnea suspects PNL, USR of election rigging attempts, Ciolos says G’ovt  will do everything in its power to ensure fair elections, Telekom supports SMEs through a new mobile services portfolio, Congratulatory message of Romania’s Ministry of Foreign Affairs on the National Day of Lebanon:  We have had a long, rich relationship, which developed into a close friendship and a fruitful partnership, Trump Era: The first week (II), Amounts refused by banks to payment rise in October compared to September by 30 percent to over 323 million lei, EU member states to have debates on post-2020 cohesion policy, Wide action at European level to trace money mules, conducted by DIICOT, GovITHub program grant recipients developing projects in health care, social economy, EU funding projects, World Bank estimates 5.1pct economic growth for Romania in 2016, Ploiesti Court of Appeal postpones ruling on former Electoral Authority&#8217;s head challenge to pre-trial arrest decision, Iohannis: Romania&#8217;s IT sector might reach 5 billion euros in 2020 turnover, Lower Chamber to vote whether to lift Eugen Bejinariu’s immunity on November 28, MApN: 30 Romanian servicemen participate in multinational exercise in Lithuania, IGSU: 1.333 deficiencies discovered after unannounced checks in clubs and discos, BVB president says compliance with corporate governance requirements flexible, yet involves repetitive loop, President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed, Romanian children paid poorly to make toys for Kinder Eggs, writes The Sun.  However, the credibility of the article is questionable">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="four columns">
			    	<div id="latestcategory-10" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #dd3333">Events</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/first-week-of-the-italian-cuisine-in-the-world-celebrated-in-bucharest/" rel="bookmark" title="First Week of the Italian Cuisine in the World,  celebrated in Bucharest">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/pag-8-settimana-della-cucina-italiana-alta-poza-293x170.jpg" class="attachment-widget wp-post-image" alt="Pizza" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/first-week-of-the-italian-cuisine-in-the-world-celebrated-in-bucharest/" rel="bookmark" title="First Week of the Italian Cuisine in the World,  celebrated in Bucharest" class="postlink">First Week of the Italian Cuisine in the World,  celebrated in Bucharest</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/iohannis-no-extremist-parties-in-romanian-parliament-hope-election-reaffirms-this-reality/" rel="bookmark" title="Iohannis: No extremist parties in Romanian Parliament, hope election reaffirms this reality" class="postlink">Iohannis: No extremist parties in Romanian Parliament, hope election reaffirms this reality</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/egyptian-poetry-romanian-films-books-on-presidents-released-at-gaudeamus/" rel="bookmark" title="Egyptian poetry, Romanian films, books on presidents released at Gaudeamus" class="postlink">Egyptian poetry, Romanian films, books on presidents released at Gaudeamus</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/ecomin-borc-at-the-opening-of-the-romanian-travel-fair-citizen-safety-one-of-romanias-assets-in-drawing-foreign-tourists/" rel="bookmark" title="EcoMin Borc at the opening of the Romanian Travel  Fair: Citizen safety, one of Romania&#8217;s assets in drawing foreign tourists" class="postlink">EcoMin Borc at the opening of the Romanian Travel  Fair: Citizen safety, one of Romania&#8217;s assets in drawing foreign tourists</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/president-klaus-iohannis-to-go-to-the-netherlands-on-friday-to-be-awarded-distinction-for-political-and-social-responsibility/" rel="bookmark" title="President Klaus Iohannis to go to the Netherlands on Friday to be awarded distinction for political and social responsibility" class="postlink">President Klaus Iohannis to go to the Netherlands on Friday to be awarded distinction for political and social responsibility</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			    	<div id="latestcategory-7" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #222">Politics</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" rel="bookmark" title="President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/pag-3-iohannis-293x170.jpg" class="attachment-widget wp-post-image" alt="pag-3-iohannis" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/president-iohannis-electoral-campaign-not-that-dynamic-political-class-needs-to-be-reformed/" rel="bookmark" title="President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed" class="postlink">President Iohannis: Electoral campaign not that dynamic, political class needs to be reformed</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/lower-chamber-to-vote-whether-to-lift-eugen-bejinarius-immunity-on-november-28/" rel="bookmark" title="Lower Chamber to vote whether to lift Eugen Bejinariu’s immunity on November 28" class="postlink">Lower Chamber to vote whether to lift Eugen Bejinariu’s immunity on November 28</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/psds-dragnea-suspects-pnl-usr-of-election-rigging-attempts-ciolos-says-govt-will-do-everything-in-its-power-to-ensure-fair-elections/" rel="bookmark" title="PSD&#8217;s Dragnea suspects PNL, USR of election rigging attempts, Ciolos says G’ovt  will do everything in its power to ensure fair elections" class="postlink">PSD&#8217;s Dragnea suspects PNL, USR of election rigging attempts, Ciolos says G’ovt  will do everything in its power to ensure fair elections</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/victor-ponta-romania-no-longer-has-any-friendly-neighbour/" rel="bookmark" title="Victor Ponta: “Romania no longer has any friendly neighbour”" class="postlink">Victor Ponta: “Romania no longer has any friendly neighbour”</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/traian-basescu-coldea-was-the-brain-kovesi-was-the-club/" rel="bookmark" title="Traian Basescu: “Coldea was the brain, Kovesi was the club”" class="postlink">Traian Basescu: “Coldea was the brain, Kovesi was the club”</a></li>
	               		</ul></div>			    </div>
			    <div class="four columns">
			        <div id="latestcategory-9" class="widget cf widget_latestcategory">               
               <h6 style="border-color: #1e73be">JUSTICE</h6>
               	               <div class="post">
	               	<figure>
		               	<a href="http://www.nineoclock.ro/ploiesti-court-of-appeal-postpones-ruling-on-former-electoral-authoritys-head-challenge-to-pre-trial-arrest-decision/" rel="bookmark" title="Ploiesti Court of Appeal postpones ruling on former Electoral Authority&#8217;s head challenge to pre-trial arrest decision">
		               		<img width="293" height="170" src="http://www.nineoclock.ro/wp-content/uploads/2016/11/Ana-Maria-patru-1-293x170.jpg" class="attachment-widget wp-post-image" alt="ana-maria-patru-1" />		               	</a>
	               	</figure>
	               	<h4><a href="http://www.nineoclock.ro/ploiesti-court-of-appeal-postpones-ruling-on-former-electoral-authoritys-head-challenge-to-pre-trial-arrest-decision/" rel="bookmark" title="Ploiesti Court of Appeal postpones ruling on former Electoral Authority&#8217;s head challenge to pre-trial arrest decision" class="postlink">Ploiesti Court of Appeal postpones ruling on former Electoral Authority&#8217;s head challenge to pre-trial arrest decision</a></h4>
	               </div>
	               <ul class="iconlist">	               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/wide-action-at-european-level-to-trace-money-mules-conducted-by-diicot/" rel="bookmark" title="Wide action at European level to trace money mules, conducted by DIICOT" class="postlink">Wide action at European level to trace money mules, conducted by DIICOT</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/microsoft-case-explodes-at-the-height-of-elections-campaign/" rel="bookmark" title="Microsoft Case explodes at the height of elections campaign" class="postlink">Microsoft Case explodes at the height of elections campaign</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/talks-with-cvm-experts-focus-on-romanias-progress-existing-resources/" rel="bookmark" title="Talks with CVM experts focus on Romania&#8217;s progress, existing resources" class="postlink">Talks with CVM experts focus on Romania&#8217;s progress, existing resources</a></li>
	               			               			<li><i class="fa fa-long-arrow-right"></i> <a href="http://www.nineoclock.ro/searches-at-radio-romania-board-members-probed-for-illegal-procurement-of-tourism-services/" rel="bookmark" title="Searches at Radio Romania: Board members probed for illegal procurement of tourism services" class="postlink">Searches at Radio Romania: Board members probed for illegal procurement of tourism services</a></li>
	               		</ul></div>			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="twelve columns" style="text-align:center;">
					<p><a href="/nineoclock/copyright">COPYRIGHT </a>© 2015 - Nineoclock . All Rights Reserved |  <a title="Creare site , web design, pret site, firma web design" href="http://www.amigio.ro" target="_blank">Creare Site</a>: <a title="web design, creare site, optimizare seo, hosting, creare spot publicitar, realizare logo, creare magazin online, email marketing" href="http://www.amigioexclusiv.ro" target="_blank">AmiGio</a>	 </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<p>NINE O’CLOCK The Web Edition - Your First English Language Daily [e]Newspaper in Romania </p>
				</div>
				<div class="twelve columns" style="text-align:center;">
					<div class="menu"><ul><li class="page_item page-item-155158"><a href="http://www.nineoclock.ro/nine-oclock25years-awards-gala/">“Nine O’Clock 25 Years Awards” Gala</a></li><li class="page_item page-item-101682"><a href="http://www.nineoclock.ro/advertising/">Advertising</a></li><li class="page_item page-item-101684"><a href="http://www.nineoclock.ro/contact/">Contact</a></li><li class="page_item page-item-150328"><a href="http://www.nineoclock.ro/contest/">CONTEST</a></li><li class="page_item page-item-101686"><a href="http://www.nineoclock.ro/editorial-team/">Editorial team</a></li><li class="page_item page-item-146173"><a href="http://www.nineoclock.ro/">Home</a></li><li class="page_item page-item-101694"><a href="http://www.nineoclock.ro/subscription/">Subscription</a></li></ul></div>
				</div><br/>
				<div class="twelve columns" style="text-align:center; padding-top:15px;">
				<!-- BEGIN trafic.ro code v2.0 -->
                    <script type="text/javascript">t_rid="nineoclockro";</script>
                    <script src="http://storage.trafic.ro/js/trafic.js" type="text/javascript"></script>
                    <noscript><a href="http://www.trafic.ro/top/?rid=nineoclockro">
                    <img src="http://log.trafic.ro/cgi-bin/pl.dll?rid=nineoclockro"
                    border=0 alt="trafic ranking"></a></noscript>
                    <!-- END trafic.ro code v2.0 -->

				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nineoclock.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.nineoclock.ro\/wp-admin\/admin-ajax.php","post_id":"165596"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "http:\/\/www.nineoclock.ro";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='http://www.nineoclock.ro/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.137 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 20:47:13 -->

<!-- Super Cache dynamic page detected but late init not set. See the readme.txt for further details. -->
<!-- Dynamic Super Cache -->